Инструкции к программам Бухсофт

  • Открыть инструкцию

Этот файл содержит копию он-лайн инструкций к программам Бухсофт.

Допустимы технические ошибки при открытии страниц имеющих внешние ссылки.

Последнюю версию инструкции читайте на нашем сайте.


Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Buhsoft Forums

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Добро пожаловать на Buhsoft Forums.

 | Раздел | Последнее сообщение | Темы | Сообщений
Добро пожаловать на buhsoft.ru
 | Инструкции к программам БухСофт (просматривают: 14) | Декларация по единому... от Катя С. 18.02.2009 15:45 К последнему сообщению | 550 | 550
Все разделы прочитаны Руководство форума

Часовой пояс GMT +4, время: 22:15.


Вопросы по программам Бухсофт - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru
Перезагрузить страницу Вопросы по программам Бухсофт
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Вопросы по программам Бухсофт Обсуждение любых вопросов функционирования программ серии Бухсофт

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Новая тема
Страница 1 из 300 1 2 3 11 51 101 > Последняя »
Темы раздела : Вопросы по программам Бухсофт Опции раздела Искать в этом разделе
 | Рейтинг Тема / Автор | Последнее сообщение Инвертировать сортировку | Ответов | Просмотров
 | Важная тема Важно: ВНИМАНИЕ!!! ПРОЧИТАТЬ, ПРЕЖДЕ ЧЕМ ЗАДАТЬ ВОПРОС ! Алексей К. | 04.10.2007 10:42 от Алексей К. К последнему сообщению | 0 | 78,284
 | Валютный счет M401 | Сегодня 16:34 от M401 К последнему сообщению | 6 | 210
 | Комиссия Банка ( Тема на нескольких страницах 1 2) Maria987 | Вчера 14:10 от mally К последнему сообщению | 15 | 1,430
 | Книга доходов и расходов Зоенька | Вчера 13:09 от Анастасия К последнему сообщению | 4 | 180
 | Не формирует книгу ДР,да и в балансе проблемы ЭленаФедоровна | Вчера 13:03 от Анастасия К последнему сообщению | 1 | 77
 | Транспортный налог УСНО Зоенька | Вчера 05:41 от Зоенька К последнему сообщению | 4 | 218
 | Отсутствие штрих -кода на декларациях. ЭленаФедоровна | 20.02.2009 22:32 от Анастасия К последнему сообщению | 3 | 166
 | ***30: Ошибка в соотношении накопительной и страховой частей взносов. vasoxa | 20.02.2009 22:21 от Иван К последнему сообщению | 3 | 123
 | Предприниматель 2009 от 20.02. Ошибка инсталляции. Vladimir | 20.02.2009 21:59 от Alexander К последнему сообщению | 5 | 151
 | УСНО-2009 проблемы ( Тема на нескольких страницах 1 2) Litanya | 20.02.2009 19:25 от Алексей К. К последнему сообщению | 16 | 478
 | Персониф.учёт Lera255 | 20.02.2009 19:18 от Дмитрий К последнему сообщению | 5 | 184
 | УСН 2009 от 20.02. Ошибка в форме "Декларация по ЕН" Vladimir | 20.02.2009 19:11 от Алексей К. К последнему сообщению | 2 | 88
 | НДФЛ Lera255 | 20.02.2009 19:06 от Денис У. К последнему сообщению | 5 | 139
 | Прошу помощи, Персонифицированный учет -> Задвоение данных по одному сотруднику k1ndcat | 20.02.2009 18:56 от Дмитрий К последнему сообщению | 7 | 213
Вопрос | Хватит уродовать счет № 70 зарплата (АВАНС!!!!!!) Тарас | 20.02.2009 18:04 от Алексей К. К последнему сообщению | 7 | 378
Вопрос | ошибка в справочнике услуг bns | 20.02.2009 17:28 от bns К последнему сообщению | 6 | 127
 | Зарплата 2009 - заявление на вычет Сергей Федорович | 20.02.2009 16:46 от Анастасия К последнему сообщению | 1 | 80
 | программа "ПФР+ндфл2008" РемОбЖил | 20.02.2009 16:37 от Алексей К. К последнему сообщению | 2 | 168
 | Программа ПФР+НДФЛ2008 Елена Игор | 20.02.2009 14:11 от Денис У. К последнему сообщению | 5 | 280
Восклицание | требование-накладная natali2004 | 20.02.2009 14:03 от Анастасия К последнему сообщению | 1 | 87
Восклицание | Кассовые ордера natali2004 | 20.02.2009 11:50 от Анастасия К последнему сообщению | 3 | 133
Новая тема
Страница 1 из 300 1 2 3 11 51 101 > Последняя »

Опции просмотра
Показаны темы с 1 по 20 из 5996

Опции раздела
Создать новую тему
Отметить раздел прочитанным
Подписаться на этот раздел
Показать родительский раздел
Искать в этом разделе
Расширенный поиск
Новые сообщения | Новые сообщения | Более 15 ответов или 150 просмотров | Популярная тема с новыми сообщениями
Нет новых сообщений | Нет новых сообщений | Более 15 ответов или 150 просмотров | Популярная тема без новых сообщений
Закрытая тема | Тема закрыта |
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:36.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Программа CheckXML - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru
Перезагрузить страницу Программа CheckXML
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Программа CheckXML Вопросы и пожелания к разработчикам программы, обсуждение форматов

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Новая тема
Страница 1 из 28 1 2 3 11 > Последняя »
Темы раздела : Программа CheckXML Опции раздела Искать в этом разделе
 | Рейтинг Тема / Автор | Последнее сообщение Инвертировать сортировку | Ответов | Просмотров
 | Важная тема Важно: Ошибка COM или an_adr2006. Читать в первую очередь! Рейтинг темы: голосов - 1, средняя оценка - 5.00. Alexander | 22.01.2009 14:11 от Alexander К последнему сообщению | 0 | 3,845
 | Важная тема Важно: ВНИМАНИЕ!!! ПРОЧИТАТЬ, ПРЕЖДЕ ЧЕМ ЗАДАТЬ ВОПРОС ! Анастасия | 10.01.2008 23:17 от Анастасия К последнему сообщению | 0 | 12,586
 | an_adr2006.dll Solovejs | Сегодня 02:59 от Solovejs К последнему сообщению | 0 | 56
 | Ошибка с СЗВ 4-1 shkval | Вчера 13:11 от Анастасия К последнему сообщению | 1 | 74
Восклицание | ОШИБКА СОМ код 8004004 ( Тема на нескольких страницах 1 2) Вероника77 | 20.02.2009 12:31 от elds К последнему сообщению | 13 | 906
 | адв 11 ( Тема на нескольких страницах 1 2 3 ... Последняя страница) Ольга 2009 | 20.02.2009 11:41 от ТаТ К последнему сообщению | 45 | 2,891
Восклицание | ***30: Ошибка в соотношении накопительной и страховой частей взносов. Porosia | 20.02.2009 08:30 от v_i_b К последнему сообщению | 1 | 110
 | Кладр нет дома ( Тема на нескольких страницах 1 2 3) slavawi | 20.02.2009 00:01 от Алексей К. К последнему сообщению | 25 | 1,627
 | Для v_i_b Алексей К. | 19.02.2009 15:51 от Алексей К. К последнему сообщению | 5 | 195
 | CheckXML ошибка: точка входа в процедуру .. Alansbor | 19.02.2009 11:15 от Дмитрий К последнему сообщению | 3 | 271
Вопрос | Объект PARSER не найден Aleck Kraft | 19.02.2009 11:12 от Дмитрий К последнему сообщению | 1 | 145
 | Буква Ё v_i_b | 19.02.2009 11:11 от Дмитрий К последнему сообщению | 6 | 1,266
 | ***30: Ошибка. Недопустимый символ внутри поля <ГеографическоеНазвание>: 'Ё' long | 19.02.2009 09:56 от Leonid К последнему сообщению | 9 | 994
 | Не найден населенный пункт!!! montzp | 18.02.2009 15:41 от montzp К последнему сообщению | 5 | 281
 | Не найти регион Nata09 | 18.02.2009 13:59 от Tessi К последнему сообщению | 5 | 319
 | Неустраненные ошибки в CHECKXML ( Тема на нескольких страницах 1 2 3 ... Последняя страница) TVS | 18.02.2009 12:16 от dmitry85 К последнему сообщению | 35 | 3,899
Восклицание | Вопросы разработчикам CheckXML ( Тема на нескольких страницах 1 2 3) andluska | 18.02.2009 11:59 от Дмитрий К последнему сообщению | 22 | 2,525
Восклицание | SOS!!!Ошибка COM! (Читала внимательно) Маргоша | 18.02.2009 11:32 от Маргоша К последнему сообщению | 2 | 242
Злость | Сотрудник ушел в декрет с 09.01.08. fedor40 | 18.02.2009 10:16 от v0str К последнему сообщению | 6 | 546
 | Проверка пачек СЗВ-4-1 , с данными ''Декрет/Дети'' ( Тема на нескольких страницах 1 2 3) veda | 18.02.2009 09:57 от -DoKa- К последнему сообщению | 24 | 3,427
 | КЛАДР:не найдена улица PaderinaAnna | 17.02.2009 12:48 от Дмитрий К последнему сообщению | 1 | 231
 | !!!20: Предупреждение по соотношению накопительной и страховой частей взносов. Мюсла | 17.02.2009 12:00 от Мюсла К последнему сообщению | 6 | 328
Новая тема
Страница 1 из 28 1 2 3 11 > Последняя »

Опции просмотра
Показаны темы с 1 по 20 из 548

Опции раздела
Создать новую тему
Отметить раздел прочитанным
Подписаться на этот раздел
Показать родительский раздел
Искать в этом разделе
Расширенный поиск
Новые сообщения | Новые сообщения | Более 15 ответов или 150 просмотров | Популярная тема с новыми сообщениями
Нет новых сообщений | Нет новых сообщений | Более 15 ответов или 150 просмотров | Популярная тема без новых сообщений
Закрытая тема | Тема закрыта |
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:30.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Иные бухгалтерские программы - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru
Перезагрузить страницу Иные бухгалтерские программы
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Иные бухгалтерские программы Обсуждение любых бухгалтерских программ (1С, БЭСТ, Парус, Налогоплательщик и т.д.)

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Новая тема
Страница 1 из 12 1 2 3 11 > Последняя »
Темы раздела : Иные бухгалтерские программы Опции раздела Искать в этом разделе
 | Рейтинг Тема / Автор | Последнее сообщение Инвертировать сортировку | Ответов | Просмотров
 | Важная тема Важно: ВНИМАНИЕ!!! ПРОЧИТАТЬ, ПРЕЖДЕ ЧЕМ ЗАДАТЬ ВОПРОС ! Анастасия | 10.01.2008 23:17 от Анастасия К последнему сообщению | 0 | 2,906
 | Изменения в АДВ-11 nata2903 | 19.02.2009 17:50 от Slay К последнему сообщению | 1 | 151
 | Как поставить код страны 643????? Анна 23 | 18.02.2009 10:16 от lubezniy К последнему сообщению | 5 | 261
 | Ошибка при тестировании 2НДФЛ 2008 Вит | 17.02.2009 19:50 от Алексей К. К последнему сообщению | 1 | 228
 | тестирование 2ндфл - ругань на отчество (1С) Рейтинг темы: голосов - 2, средняя оценка - 5.00. ChessCat | 17.02.2009 18:24 от lebed К последнему сообщению | 4 | 1,533
Смущение | При тестировании 2ндфл в протоколе написано, что населенный пункт не существует ( Тема на нескольких страницах 1 2) Lena V | 17.02.2009 16:43 от Lena V К последнему сообщению | 12 | 449
 | 1с Налогоплательщик v7.7 Проблема с АДВ - 11 (не проходит проверку через CheckXML) SoDD | 17.02.2009 13:44 от Алексей К. К последнему сообщению | 8 | 614
 | Тем, кто формирует ведомость уплаты АДВ-11 в системе 1С версии 7.7 ( Тема на нескольких страницах 1 2 3 ... Последняя страница) paveld | 17.02.2009 12:50 от Иван К последнему сообщению | 39 | 4,829
 | АДВ-11 Мюсла | 16.02.2009 18:18 от Иван К последнему сообщению | 3 | 248
 | АДВ-11 Нулевая требует ПФР ey_40 | 13.02.2009 10:58 от ey_40 К последнему сообщению | 8 | 675
 | АДВ-11 Светлана Т. | 12.02.2009 18:34 от v_i_b К последнему сообщению | 3 | 565
 | НДФЛ 2008 сена | 12.02.2009 17:23 от Алексей К. К последнему сообщению | 1 | 402
 | Как сдать сведения по безработным? НатальяА | 10.02.2009 12:16 от v_i_b К последнему сообщению | 3 | 353
Восклицание | Тестирование индивидуальных сведений ( Тема на нескольких страницах 1 2 3 ... Последняя страница) Ирина НК | 10.02.2009 00:05 от wsw К последнему сообщению | 33 | 1,791
 | Проблема с АДВ - 11 (не проходит проверку через CheckXML) SoDD | 09.02.2009 11:45 от SoDD К последнему сообщению | 6 | 551
 | Вложений: 2 Проблемы с АДВ11(форум перечитал) dekoo | 09.02.2009 10:48 от v_i_b К последнему сообщению | 6 | 521
 | Проверка индивидуальных сведений esse | 05.02.2009 10:59 от Анастасия К последнему сообщению | 8 | 747
 | ПФ-отчет lakers | 04.02.2009 10:56 от v_i_b К последнему сообщению | 1 | 486
 | Предприятие 2008, расчет з/п Танашка | 03.02.2009 23:00 от Анастасия К последнему сообщению | 4 | 395
 | ***30: Ошибка. Значение элемента <Страховые> = ..... блока <НачисленоВзносовОсновных> Инфосьют | 03.02.2009 16:44 от Окси К последнему сообщению | 7 | 774
 | Автоматизация бизнеса, установка продуктов 1С Ponacorp | 03.02.2009 12:31 от Alexander К последнему сообщению | 1 | 306
Новая тема
Страница 1 из 12 1 2 3 11 > Последняя »

Опции просмотра
Показаны темы с 1 по 20 из 224

Опции раздела
Создать новую тему
Отметить раздел прочитанным
Подписаться на этот раздел
Показать родительский раздел
Искать в этом разделе
Расширенный поиск
Новые сообщения | Новые сообщения | Более 15 ответов или 150 просмотров | Популярная тема с новыми сообщениями
Нет новых сообщений | Нет новых сообщений | Более 15 ответов или 150 просмотров | Популярная тема без новых сообщений
Закрытая тема | Тема закрыта |
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:26.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Бухгалтерские вопросы не по программам - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru
Перезагрузить страницу Бухгалтерские вопросы не по программам
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Бухгалтерские вопросы не по программам Обсуждение общих вопросов бухгалтерского и налогового учета, не связанных с порядком их отражения в программах

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Новая тема
Страница 1 из 2 1 2 >
Темы раздела : Бухгалтерские вопросы не по программам Опции раздела Искать в этом разделе
 | Рейтинг Тема / Автор | Последнее сообщение Инвертировать сортировку | Ответов | Просмотров
 | Материальная выгода при прощении долга. Черноглазая | Сегодня 20:31 от Над.К К последнему сообщению | 2 | 93
 | Прошу помощи ( Тема на нескольких страницах 1 2) 0leg | Вчера 22:34 от Над.К К последнему сообщению | 16 | 1,554
 | Справка 2НДФЛ на самого себя???? Andrey | 20.02.2009 18:33 от Andrey К последнему сообщению | 2 | 107
 | реестр сведений о доходах физических лиц катя | 20.02.2009 18:13 от Алексей К. К последнему сообщению | 5 | 204
Вопрос | Регистрация Сергей Х | 20.02.2009 16:28 от Денис У. К последнему сообщению | 1 | 75
 | 2-НДФЛ (Украина) Наталья В.К. | 19.02.2009 16:15 от v_i_b К последнему сообщению | 2 | 133
 | Отчет ПФР oks | 19.02.2009 14:47 от Софья К последнему сообщению | 7 | 261
 | Расходы будущих периодов ( Тема на нескольких страницах 1 2) Рейтинг темы: голосов - 1, средняя оценка - 5.00. UpServ_2006 | 19.02.2009 01:22 от Алексей К. К последнему сообщению | 14 | 884
 | Здравствуйте ( Тема на нескольких страницах 1 2) Раиля | 18.02.2009 15:58 от Алексей К. К последнему сообщению | 11 | 729
 | Отчет ПФР нулевые данные Малахова | 17.02.2009 14:03 от Малахова К последнему сообщению | 2 | 224
Восклицание | Помогите с минимальным налогом UpServ_2006 | 17.02.2009 13:52 от UpServ_2006 К последнему сообщению | 6 | 226
 | УСНО отчетность ( Тема на нескольких страницах 1 2) marcomtv | 16.02.2009 13:14 от Над.К К последнему сообщению | 12 | 736
 | Сдача баланса при ЕНВД iioxota | 13.02.2009 21:13 от Dersu К последнему сообщению | 3 | 300
 | Персонофицированный учет Dersu | 13.02.2009 18:15 от Dersu К последнему сообщению | 6 | 463
 | Среднемесячная зарплата Раиля | 12.02.2009 13:23 от Над.К К последнему сообщению | 5 | 459
 | ОКДП в накладной ТОРГ 12, что писать? dsc | 12.02.2009 01:34 от dsc К последнему сообщению | 0 | 208
 | Стандартные вычеты Раиля | 11.02.2009 14:13 от Раиля К последнему сообщению | 2 | 355
 | Изменение логотипа УСНО на 2009г sam_tan | 10.02.2009 16:57 от Alexander К последнему сообщению | 1 | 282
 | Ставили в расход услуги транспортной без 1-Т поставщика. dsc | 10.02.2009 13:22 от Над.К К последнему сообщению | 7 | 448
Вопрос | Кто знает подскажите! ОЛЬГА ФОМЕНКО | 09.02.2009 17:42 от Над.К К последнему сообщению | 3 | 339
Новая тема
Страница 1 из 2 1 2 >

Опции просмотра
Показаны темы с 1 по 20 из 36

Опции раздела
Создать новую тему
Отметить раздел прочитанным
Подписаться на этот раздел
Показать родительский раздел
Искать в этом разделе
Расширенный поиск
Новые сообщения | Новые сообщения | Более 15 ответов или 150 просмотров | Популярная тема с новыми сообщениями
Нет новых сообщений | Нет новых сообщений | Более 15 ответов или 150 просмотров | Популярная тема без новых сообщений
Закрытая тема | Тема закрыта |
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:24.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Инструкции к программам БухСофт - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru
Перезагрузить страницу Инструкции к программам БухСофт
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Подразделы : Инструкции к программам БухСофт Искать в этом разделе
Раздел Последнее сообщение Темы Сообщений
БухСофт Предприятие
Изменения в новой версии...
от Алексей К.
05.12.2008 18:19 К последнему сообщению
4 4
БухСофт Упрощенная система
История изменения в программе...
от Алексей К.
05.12.2008 18:25 К последнему сообщению
4 4
БухСофт Предприниматель
История изменений программы...
от Алексей К.
05.12.2008 18:29 К последнему сообщению
4 4
Бухсофт Зарплата
История изменений программы...
от Алексей К.
05.12.2008 18:33 К последнему сообщению
4 4
Бухсофт Мини Упрощенка
- - -
Бухсофт Мини Зарплата
- - -

Новая тема
Страница 1 из 27 1 2 3 11 > Последняя »
Темы раздела : Инструкции к программам БухСофт Опции раздела Искать в этом разделе
Рейтинг Тема / Автор | Последнее сообщение Инвертировать сортировку | Ответов | Просмотров
Важная тема Важно: МЕНЮ ПРОГРАММЫ БУХСОФТ: МИНИ ЗАРПЛАТА Алексей К. | 12.09.2008 14:10 от Алексей К. К последнему сообщению | 0 | 1,909
Важная тема Важно: МЕНЮ ПРОГРАММЫ БУХСОФТ: МИНИ УПРОЩЕНКА Алексей К. | 12.09.2008 14:12 от Алексей К. К последнему сообщению | 0 | 2,167
Важная тема Важно: МЕНЮ ПРОГРАММЫ БУХСОФТ: ЗАРПЛАТА И КАДРЫ Алексей К. | 12.09.2008 14:16 от Алексей К. К последнему сообщению | 0 | 3,613
Важная тема Важно: МЕНЮ ПРОГРАММЫ БУХСОФТ: ПРЕДПРИНИМАТЕЛЬ Алексей К. | 12.09.2008 14:17 от Алексей К. К последнему сообщению | 0 | 3,111
Важная тема Важно: МЕНЮ ПРОГРАММЫ БУХСОФТ: УПРОЩЕННАЯ СИСТЕМА Алексей К. | 12.09.2008 14:19 от Алексей К. К последнему сообщению | 0 | 4,888
Важная тема Важно: МЕНЮ ПРОГРАММЫ БУХСОФТ: ПРЕДПРИЯТИЕ Алексей К. | 12.09.2008 14:22 от Алексей К. К последнему сообщению | 0 | 4,709
Вложений: 2 Важная тема Важно: Особенности работы в программах Бухсофт при применении ЕНВД Татьяна О | 23.10.2008 17:21 от Татьяна О К последнему сообщению | 0 | 7,227
Установка, обновление и регистрация программы bsadmin | 20.06.2008 11:13 от bsadmin К последнему сообщению | 0 | 8,828
Первоначальные настройки в программе БухСофт Предприятие bsadmin | 20.06.2008 11:18 от bsadmin К последнему сообщению | 0 | 3,476
Учет Основных средств и НМА в программе Бухсофт: Предприятие bsadmin | 20.06.2008 11:21 от bsadmin К последнему сообщению | 0 | 4,157
Учет покупок в программе БухСофт: Предприятие bsadmin | 20.06.2008 11:27 от bsadmin К последнему сообщению | 0 | 3,124
Учет продаж в программе БухСофт: Предприятие bsadmin | 20.06.2008 11:28 от bsadmin К последнему сообщению | 0 | 2,373
Производство в программе БухСофт Предприятие bsadmin | 20.06.2008 11:30 от bsadmin К последнему сообщению | 0 | 2,103
Складской учет в программах БухСофт bsadmin | 20.06.2008 11:32 от bsadmin К последнему сообщению | 0 | 3,683
Зарплата и кадры bsadmin | 20.06.2008 11:41 от bsadmin К последнему сообщению | 0 | 6,603
Банк и касса в программе БухСофт: Предприятие bsadmin | 20.06.2008 11:49 от bsadmin К последнему сообщению | 0 | 2,772
Вложений: 1 Расходы будущих периодов в программе БухСофт Предприятие bsadmin | 20.06.2008 11:50 от bsadmin К последнему сообщению | 0 | 1,535
Вложений: 1 Закрытие счетов в программе БухСофт: Предприятие bsadmin | 20.06.2008 11:51 от bsadmin К последнему сообщению | 0 | 1,851
Отчетность в программе БухСофт Предприятие bsadmin | 20.06.2008 11:52 от bsadmin К последнему сообщению | 0 | 3,380
Меню Сервис в программе Бухсофт: Предприятие bsadmin | 20.06.2008 11:53 от bsadmin К последнему сообщению | 0 | 1,715
редактируется Вложений: 5 Установка программы Анастасия | 23.06.2008 12:20 от Анастасия К последнему сообщению | 0 | 2,186
редактируется Обновление программы текущего года Анастасия | 23.06.2008 12:38 от Анастасия К последнему сообщению | 0 | 1,903
редактируется Переход на новый финансовый год Анастасия | 23.06.2008 12:39 от Анастасия К последнему сообщению | 0 | 1,663
редактируется Вложений: 2 Установка Классификатора адресов (КЛАДР) Анастасия | 23.06.2008 12:42 от Анастасия К последнему сообщению | 0 | 26,254
редактируется О демонстрационной версии Анастасия | 23.06.2008 16:26 от Анастасия К последнему сообщению | 0 | 1,848
редактируется Порядок регистрации программы Анастасия | 23.06.2008 16:29 от Анастасия К последнему сообщению | 0 | 2,499
редактируется Вложений: 1 Назначение и возможности формы "Кадры" Анастасия | 23.06.2008 17:32 от Анастасия К последнему сообщению | 0 | 1,750
Новая тема
Страница 1 из 27 1 2 3 11 > Последняя »

Опции просмотра
Показаны темы с 1 по 20 из 527

Опции раздела
Создать новую тему
Отметить раздел прочитанным
Подписаться на этот раздел
Показать родительский раздел
Искать в этом разделе
Расширенный поиск
Новые сообщения | Новые сообщения | Более 15 ответов или 150 просмотров | Популярная тема с новыми сообщениями
Нет новых сообщений | Нет новых сообщений | Более 15 ответов или 150 просмотров | Популярная тема без новых сообщений
Закрытая тема | Тема закрыта |
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:17.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Инструкции к программам БухСофт - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru
Перезагрузить страницу Инструкции к программам БухСофт
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Поиск Сообщения за день Все разделы прочитаны

Подразделы : Инструкции к программам БухСофт Искать в этом разделе
Раздел Последнее сообщение Темы Сообщений
БухСофт Предприятие
Изменения в новой версии...
от Алексей К.
05.12.2008 18:19 К последнему сообщению
4 4
БухСофт Упрощенная система
История изменения в программе...
от Алексей К.
05.12.2008 18:25 К последнему сообщению
4 4
БухСофт Предприниматель
История изменений программы...
от Алексей К.
05.12.2008 18:29 К последнему сообщению
4 4
Бухсофт Зарплата
История изменений программы...
от Алексей К.
05.12.2008 18:33 К последнему сообщению
4 4
Бухсофт Мини Упрощенка
- - -
Бухсофт Мини Зарплата
- - -

Новая тема
Страница 1 из 27 1 2 3 11 > Последняя »
Темы раздела : Инструкции к программам БухСофт Опции раздела Искать в этом разделе
Рейтинг Тема / Автор | Последнее сообщение Инвертировать сортировку | Ответов | Просмотров
Вложений: 2 Важная тема Важно: Особенности работы в программах Бухсофт при применении ЕНВД Татьяна О | 23.10.2008 17:21 от Татьяна О К последнему сообщению | 0 | 7,227
Важная тема Важно: МЕНЮ ПРОГРАММЫ БУХСОФТ: ПРЕДПРИЯТИЕ Алексей К. | 12.09.2008 14:22 от Алексей К. К последнему сообщению | 0 | 4,709
Важная тема Важно: МЕНЮ ПРОГРАММЫ БУХСОФТ: УПРОЩЕННАЯ СИСТЕМА Алексей К. | 12.09.2008 14:19 от Алексей К. К последнему сообщению | 0 | 4,888
Важная тема Важно: МЕНЮ ПРОГРАММЫ БУХСОФТ: ПРЕДПРИНИМАТЕЛЬ Алексей К. | 12.09.2008 14:17 от Алексей К. К последнему сообщению | 0 | 3,111
Важная тема Важно: МЕНЮ ПРОГРАММЫ БУХСОФТ: ЗАРПЛАТА И КАДРЫ Алексей К. | 12.09.2008 14:16 от Алексей К. К последнему сообщению | 0 | 3,613
Важная тема Важно: МЕНЮ ПРОГРАММЫ БУХСОФТ: МИНИ УПРОЩЕНКА Алексей К. | 12.09.2008 14:12 от Алексей К. К последнему сообщению | 0 | 2,167
Важная тема Важно: МЕНЮ ПРОГРАММЫ БУХСОФТ: МИНИ ЗАРПЛАТА Алексей К. | 12.09.2008 14:10 от Алексей К. К последнему сообщению | 0 | 1,909
Вложений: 2 Декларация по единому сельскохозяйственному налогу Катя С. | 18.02.2009 15:45 от Катя С. К последнему сообщению | 0 | 149
Импорт из МиниЗарплаты Alena | 12.02.2009 19:12 от Alena К последнему сообщению | 0 | 348
Настройка отчета по персучету Алексей К. | 04.02.2009 18:59 от Алексей К. К последнему сообщению | 0 | 717
Закрытие субсчетов 20, 29, 44-го счетов по итогам месяца в программе УСНО Анастасия | 28.11.2008 14:04 от Анастасия К последнему сообщению | 0 | 896
Командировочные расходы Анастасия | 31.10.2008 16:16 от Анастасия К последнему сообщению | 0 | 1,328
Вложений: 2 Работа в программе Бухсофт: Предприниматель при совмещении общего режима и ЕНВД Татьяна О | 21.10.2008 18:06 от Татьяна О К последнему сообщению | 0 | 1,609
Вложений: 3 Ввод доходов и расходов не подлежащих налогообложению (УСНО) Анастасия | 20.10.2008 17:49 от Анастасия К последнему сообщению | 0 | 1,191
2009 Вложений: 1 Фиксированный платеж в ПФР для предпринимателей и адвокатов. Анастасия | 20.10.2008 11:59 от Анастасия К последнему сообщению | 0 | 1,673
Вложений: 2 Ставки отчислений в Пенсионный фонд для работодателей Анастасия | 20.10.2008 11:17 от Анастасия К последнему сообщению | 0 | 1,825
Вложений: 2 Импорт оборотных активов из MS EXCEL Татьяна О | 14.10.2008 18:16 от Татьяна О К последнему сообщению | 0 | 1,341
Вложений: 1 Перечень выплат на которые не начисляются страховые взносы в ФСС Катя С. | 14.10.2008 17:17 от Катя С. К последнему сообщению | 0 | 1,246
Вложений: 2 Работа в программе Бухсофт: Упрощенная система при совмещении УСНО и ЕНВД Татьяна О | 13.10.2008 18:17 от Татьяна О К последнему сообщению | 0 | 1,945
Вложений: 3 Оприходование ОС бывшего в эксплуатации Елена Н. | 09.10.2008 14:09 от Елена Н. К последнему сообщению | 0 | 1,202
Учет специальной одежды (иснтрумента, оснастки и т.д.) Елена Н. | 07.10.2008 17:28 от Елена Н. К последнему сообщению | 0 | 1,330
Вложений: 2 Учет взносов в Пенсионный фонд и больничных при уплате ЕНВД Татьяна О | 02.10.2008 17:44 от Татьяна О К последнему сообщению | 0 | 1,853
Амортизация в налоговом учете. Объект приобретен до перехода на УСНО. Анна | 25.09.2008 18:57 от Анна К последнему сообщению | 0 | 1,164
Вложений: 1 Амортизация в программе Предприниматель. Елена Н. | 25.09.2008 17:35 от Елена Н. К последнему сообщению | 0 | 1,018
Вложений: 2 Возмещение сумм больничных от ФСС Анастасия | 25.09.2008 12:49 от Анастасия К последнему сообщению | 0 | 1,963
Вложений: 1 Начисление зарплаты при применении ЕНВД Татьяна О | 24.09.2008 13:47 от Татьяна О К последнему сообщению | 0 | 1,961
Вложений: 4 Учет покупок и продаж при применении ЕНВД в программе Бухсофт: Упрощенная система Татьяна О | 23.09.2008 14:07 от Татьяна О К последнему сообщению | 0 | 1,479
Новая тема
Страница 1 из 27 1 2 3 11 > Последняя »

Опции просмотра
Показаны темы с 1 по 20 из 527
Опции раздела | Искать в этом разделе
Отметить раздел прочитанным Отметить раздел прочитанным Показать родительский раздел Показать родительский раздел | Искать в этом разделе : Расширенный поиск

Новые сообщения | Новые сообщения | Более 15 ответов или 150 просмотров | Популярная тема с новыми сообщениями
Нет новых сообщений | Нет новых сообщений | Более 15 ответов или 150 просмотров | Популярная тема без новых сообщений
Закрытая тема | Тема закрыта |
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:17.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Авторы сообщений - Buhsoft Forums

Авторы сообщений Всего сообщений: 1
Имя | Сообщений
Алексей К. | 1
Перейти к теме и закрыть окно


Авторы сообщений Всего сообщений: 55
Имя | Сообщений
Алексей К. | 15
Анастасия | 9
Vega | 9
Juju | 5
Alex_F | 5
Toha | 3
Денис У. | 2
Павел | 2
hellwarrior | 1
Volf | 1
Lexa | 1
Дмитрий | 1
Сания | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
Алексей К. | 2
drudl | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Alex_F | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Alex_F | 2
Алексей К. | 2


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Juju | 2
Алексей К. | 2


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Juju | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 5
Имя | Сообщений
Алексей К. | 3
Elena | 1
Smic | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Lexa | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
aika | 2
Алексей К. | 2


Авторы сообщений Всего сообщений: 5
Имя | Сообщений
Алексей К. | 4
Vladimir | 1


Авторы сообщений Всего сообщений: 6
Имя | Сообщений
drudl | 2
Alexander | 2
Lexa | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 14
Имя | Сообщений
Алексей К. | 7
Оксана | 6
Alexander | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Lexa | 1
Денис У. | 1
Алексей К. | 1
ника | 1


Авторы сообщений Всего сообщений: 8
Имя | Сообщений
Алексей К. | 4
Lexa | 3
rifco | 1


Авторы сообщений Всего сообщений: 9
Имя | Сообщений
rifco | 4
Алексей К. | 4
Анастасия | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
rifco | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Julia | 2
Алексей К. | 2


Авторы сообщений Всего сообщений: 53
Имя | Сообщений
Алексей К. | 21
TANY | 20
Vladimir | 4
hellwarrior | 2
Анна | 1
Lena | 1
pavel | 1
Sergey | 1
Анастасия | 1
Dersu | 1


Авторы сообщений Всего сообщений: 32
Имя | Сообщений
Алексей К. | 15
Нетерпеливый | 11
Павел | 3
Анастасия | 1
Vega | 1
Lexa | 1


Авторы сообщений Всего сообщений: 55
Имя | Сообщений
hellwarrior | 19
Vega | 16
Алексей К. | 7
Alexander | 5
Alex_F | 3
Lexa | 2
Иван | 2
admin_old | 1


Авторы сообщений Всего сообщений: 36
Имя | Сообщений
Alex_F | 17
Алексей К. | 11
Анастасия | 5
Ксения | 3


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
lena696 | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 39
Имя | Сообщений
Vladimir | 17
Алексей К. | 15
Анастасия | 5
Диаконт | 1
Julia | 1


Авторы сообщений Всего сообщений: 61
Имя | Сообщений
Алексей К. | 26
Яся | 6
Павел | 5
Вячеслав | 3
Vlad | 3
credo | 2
Настёнкина | 2
Znaika | 2
Evergreen | 2
KIE | 2
Neryna | 2
Анна | 1
hellwarrior | 1
Анжела | 1
Анастасия | 1
Dolik | 1
Денис У. | 1


Авторы сообщений Всего сообщений: 54
Имя | Сообщений
Znaika | 25
Алексей К. | 23
Анна | 2
Денис У. | 1
Irina V. | 1
Dolik | 1
KIE | 1


Авторы сообщений Всего сообщений: 61
Имя | Сообщений
Алексей К. | 25
Сыпко Людмила | 10
незарегистрированный | 9
Aniva | 7
Денис У. | 3
Незнакомка | 2
Alexandr20r | 2
Buh | 1
MeDyZa | 1
Dolik | 1


Авторы сообщений Всего сообщений: 25
Имя | Сообщений
Алексей К. | 11
незарегистрированный | 8
AnnaGrey | 2
Дмитрий | 1
emirnn | 1
lubezniy | 1
Осипов Павел | 1


Авторы сообщений Всего сообщений: 1
Имя | Сообщений
Alexander | 1


Авторы сообщений Всего сообщений: 81
Имя | Сообщений
Дмитрий | 18
Алексей К. | 14
Zloy | 10
БПачоли | 9
kingkads | 5
mickle_g | 5
darya | 3
Анастасия | 3
Kapustina | 3
Alex_F | 2
schwedoff | 2
nnma | 2
Алексей2 | 1
laur | 1
AlainD | 1
Znaika | 1
Ann | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Шока | 1
Елена Н. | 1


Авторы сообщений Всего сообщений: 17
Имя | Сообщений
Алексей К. | 6
Стреляева | 5
нач.бух. Валентина | 3
Анастасия | 2
Vladimir | 1


Авторы сообщений Всего сообщений: 6
Имя | Сообщений
Павел | 4
Дмитрий | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 11
Имя | Сообщений
Alexander | 4
Dersu | 4
Te Amo | 2
Dr.lee | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
***Мишаня*** | 1
Alexander | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
***Мишаня*** | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 105
Имя | Сообщений
yurmala | 33
Алексей К. | 25
Анастасия | 10
Lena | 7
Дмитрий | 7
ГАЛИНА 2 | 6
Павел | 5
Vladimir | 3
Alexander | 3
Вика2 | 3
mally | 1
natly81 | 1
Gary | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
***Мишаня*** | 1
Денис У. | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
***Мишаня*** | 1
Alexander | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
***Мишаня*** | 2
Денис У. | 1
Alexander | 1


Авторы сообщений Всего сообщений: 22
Имя | Сообщений
Денис У. | 5
Снежинка | 4
u6313 | 3
Ната.Р | 3
Алексей К. | 2
Olegova | 1
TANY | 1
naina78 | 1
bushmel | 1
milt | 1


Авторы сообщений Всего сообщений: 5
Имя | Сообщений
Анастасия | 3
***Мишаня*** | 2


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
***Мишаня*** | 2
Анастасия | 1


Авторы сообщений Всего сообщений: 65
Имя | Сообщений
Алексей К. | 12
Денис У. | 11
A+C | 4
Ната.Р | 3
Анна | 3
TANY | 3
Svasily | 2
TALISMAN | 2
Alexander | 2
Turanchoxxx | 2
magro | 2
vi_rus78 | 2
лл18 | 2
marinok | 2
Lara | 2
Диана-новичок | 1
INS | 1
Сыпко Людмила | 1
valentina-m-a | 1
lanaarg | 1
Любитель | 1
Барышня | 1
cms-service | 1
naina78 | 1
Елена Н. | 1
Решетов | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
*ПУШОК* | 2
Анастасия | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
***Мишаня*** | 1
Дмитрий | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
***Мишаня*** | 2
Ната.Р | 1
Денис У. | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
***Мишаня*** | 2
Денис У. | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 9
Имя | Сообщений
Дукат | 4
Alexander | 3
Алексей К. | 2


Авторы сообщений Всего сообщений: 11
Имя | Сообщений
Koroleva.Tamara | 4
cdvl | 3
Алексей К. | 2
kingkads | 1
Brado | 1


Авторы сообщений Всего сообщений: 5
Имя | Сообщений
TALISMAN | 3
Анастасия | 2


Авторы сообщений Всего сообщений: 11
Имя | Сообщений
Алексей К. | 3
буквоед | 2
Yuriy | 2
Денис У. | 2
Ната.Р | 1
ICMT | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
***Мишаня*** | 2
Alexander | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 9
Имя | Сообщений
Somalex | 5
Анастасия | 3
Алексей К. | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Druno | 2
Дмитрий | 2


Авторы сообщений Всего сообщений: 8
Имя | Сообщений
Алексей К. | 3
Сыпко Людмила | 1
Alexander | 1
ju7 | 1
Нач бух | 1
Olegova | 1


Авторы сообщений Всего сообщений: 10
Имя | Сообщений
OPS | 6
Алексей К. | 2
Елена Н. | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
***Мишаня*** | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 71
Имя | Сообщений
Елена Н. | 18
antena | 13
A+C | 13
Alexander | 8
aika | 6
111111 | 5
Анастасия | 5
Денис У. | 1
Алексей К. | 1
ЛАП | 1


Авторы сообщений Всего сообщений: 74
Имя | Сообщений
IRINASMIL | 42
Анастасия | 18
Алексей К. | 12
Дмитрий | 2


Авторы сообщений Всего сообщений: 10
Имя | Сообщений
***Мишаня*** | 5
Анастасия | 5


Авторы сообщений Всего сообщений: 72
Имя | Сообщений
111111 | 33
Елена Н. | 18
Анастасия | 12
Алексей К. | 4
Alexander | 3
Анникки | 1
Дмитрий | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
0leg | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 7
Имя | Сообщений
Metallist | 4
Алексей К. | 2
Дмитрий | 1


Авторы сообщений Всего сообщений: 9
Имя | Сообщений
Дмитрий | 2
Alexander | 2
Polzovatel_Mini2008 | 2
GENiy | 1
Маргарита Волкова | 1
Сергей Д | 1


Авторы сообщений Всего сообщений: 68
Имя | Сообщений
IreneMay | 23
Елена Н. | 18
mally | 14
Алексей К. | 5
Анастасия | 3
Денис У. | 1
Dyachuk | 1
Alexander | 1
Дмитрий | 1
Ольга нович. | 1


Авторы сообщений Всего сообщений: 15
Имя | Сообщений
mally | 7
Елена Н. | 4
Алексей К. | 2
bsat | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
0leg | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
Mr.X | 1
Komrad | 1
AMogil | 1


Авторы сообщений Всего сообщений: 5
Имя | Сообщений
Сергей А. | 2
Алексей К. | 2
Кристалл | 1


Авторы сообщений Всего сообщений: 7
Имя | Сообщений
0leg | 4
Дмитрий | 2
Анастасия | 1


Авторы сообщений Всего сообщений: 5
Имя | Сообщений
Алексей К. | 3
natali2004 | 2


Авторы сообщений Всего сообщений: 98
Имя | Сообщений
Дмитрий | 24
v_i_b | 11
Алексей К. | 8
Csanf | 6
f_irisha | 5
Александр Екжанов | 5
Николай К | 4
Falcon | 4
Slava | 3
OVG | 3
VRALD | 2
Анастасия | 2
lubezniy | 2
Анна | 2
RVF | 2
alxgr | 2
Gnom | 2
Irok | 1
Борис_П | 1
Zerodivide | 1
мерцающий | 1
БухПередСдачей | 1
mp3 | 1
Alexander | 1
A.grebeniyk | 1
Б-с | 1
БорисК | 1
Tweeter | 1


Авторы сообщений Всего сообщений: 8
Имя | Сообщений
Ищущий | 4
Анастасия | 2
Алексей К. | 2


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Авангард | 1
Ната.Р | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
avt786144 | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 5
Имя | Сообщений
Авангард | 3
Анастасия | 2


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
gangster | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
lanaarg | 1
Елена Н. | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Авангард | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 6
Имя | Сообщений
Vladimir | 3
Ната.Р | 2
Татьяна О | 1


Авторы сообщений Всего сообщений: 1
Имя | Сообщений
Татьяна Валерьевна | 1


Авторы сообщений Всего сообщений: 7
Имя | Сообщений
Вишенка | 4
Денис У. | 2
Анастасия | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
Aquad | 1
fosihas | 1
spbnews | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
DalV | 1
Анастасия | 1
Денис У. | 1


Авторы сообщений Всего сообщений: 1
Имя | Сообщений
gordon-j@yandex.ru | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
nicksh | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
culibin | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Татьяна О | 1
Авангард | 1


Авторы сообщений Всего сообщений: 8
Имя | Сообщений
Tanya-22 | 5
Анастасия | 3


Авторы сообщений Всего сообщений: 7
Имя | Сообщений
Litanya | 4
Катя С. | 2
Анастасия | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Дмитрий | 1
VRALD | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
sergey-- | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 60
Имя | Сообщений
Дмитрий | 16
PVA | 6
AndreyA | 6
Csanf | 6
griff | 4
Анастасия | 4
VRALD | 4
Алексей К. | 3
lubezniy | 2
MarinakoA | 2
v_i_b | 2
YUM | 2
yuleka | 1
artprint | 1
Falcon | 1


Авторы сообщений Всего сообщений: 14
Имя | Сообщений
4aPaEv | 3
v_i_b | 2
lubezniy | 2
Алексей К. | 2
mkb2007 | 1
Leona | 1
Дмитрий | 1
tata630 | 1
Andy2C | 1


Авторы сообщений Всего сообщений: 12
Имя | Сообщений
Anais_ | 6
Алексей К. | 3
Анастасия | 2
lubezniy | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
Дмитрий | 1
Vyshny | 1
v_i_b | 1


Авторы сообщений Всего сообщений: 18
Имя | Сообщений
RVF | 8
dimamir | 4
v_i_b | 2
Алексей К. | 1
VRALD | 1
Falcon | 1
Александр Екжанов | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Алексей К. | 1
bkn | 1


Авторы сообщений Всего сообщений: 5
Имя | Сообщений
Ajaspe | 2
Анастасия | 2
fosihas | 1


Авторы сообщений Всего сообщений: 37
Имя | Сообщений
Дмитрий | 9
green | 8
Alexander | 6
Andy2C | 3
Александр Екжанов | 2
Жаконя | 2
Bolid | 1
pavlo | 1
ququshka | 1
Slay | 1
Serge-Ce | 1
Marych | 1
mus-m31 | 1


Авторы сообщений Всего сообщений: 7
Имя | Сообщений
eremfam | 3
Дмитрий | 2
RVF | 1
lubezniy | 1


Авторы сообщений Всего сообщений: 5
Имя | Сообщений
yni | 2
Алексей К. | 1
lubezniy | 1
Дмитрий | 1


Авторы сообщений Всего сообщений: 7
Имя | Сообщений
Kisa1976 | 3
v_i_b | 1
lubezniy | 1
Дмитрий | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
elnik | 3
Анастасия | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
Andy2C | 2
Анастасия | 1


Авторы сообщений Всего сообщений: 7
Имя | Сообщений
aag | 4
Alexander | 3


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Александр Екжанов | 1
opfr88 | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
lubezniy | 1
STEFAN_2007 | 1


Авторы сообщений Всего сообщений: 10
Имя | Сообщений
Gercen | 1
Andy2C | 1
eldaris | 1
v_i_b | 1
батик | 1
Анастасия | 1
lebed | 1
Алексей К. | 1
Kazrpsb | 1
gall09 | 1


Авторы сообщений Всего сообщений: 13
Имя | Сообщений
annaE | 4
Andy2C | 3
Анастасия | 3
Алексей К. | 2
lubezniy | 1


Авторы сообщений Всего сообщений: 26
Имя | Сообщений
tata630 | 6
lubezniy | 4
Sleeply | 4
Angy | 3
Svetlana_E | 2
Алексей К. | 2
Al77 | 1
Лесяня | 1
Дмитрий | 1
vashnov1 | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 14
Имя | Сообщений
lubezniy | 7
Svetlana_E | 6
Анастасия | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Svetlana_E | 3
lubezniy | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
lubezniy | 1
upfr6055 | 1


Авторы сообщений Всего сообщений: 7
Имя | Сообщений
Alexander | 3
Дмитрий Mad | 2
Дмитрий | 1
AlSu | 1


Авторы сообщений Всего сообщений: 50
Имя | Сообщений
Al77 | 22
lubezniy | 11
v_i_b | 5
pearls | 5
Дмитрий | 2
Анастасия | 2
Алексей К. | 1
Kazrpsb | 1
Елена Максимовна | 1


Авторы сообщений Всего сообщений: 17
Имя | Сообщений
Boro85 | 7
Дмитрий | 6
Алексей К. | 2
Blizzard_77 | 1
Al77 | 1


Авторы сообщений Всего сообщений: 14
Имя | Сообщений
Boro85 | 3
Svetlana_E | 2
lubezniy | 2
pearls | 2
Al77 | 1
RomaPfr | 1
Анастасия | 1
Алексей К. | 1
chernova037 | 1


Авторы сообщений Всего сообщений: 14
Имя | Сообщений
Boro85 | 4
Анастасия | 2
lebed | 2
fosihas | 1
v_i_b | 1
Дмитрий | 1
Ириша | 1
Алексей К. | 1
pearls | 1


Авторы сообщений Всего сообщений: 11
Имя | Сообщений
Volk | 7
Алексей К. | 2
Дмитрий | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 43
Имя | Сообщений
*Игорь* | 22
Alexander | 9
Дмитрий | 9
GOOSEL | 1
ndeep | 1
elgai | 1


Авторы сообщений Всего сообщений: 8
Имя | Сообщений
All.exe | 5
lubezniy | 3


Авторы сообщений Всего сообщений: 8
Имя | Сообщений
slanrus | 4
lubezniy | 3
v_i_b | 1


Авторы сообщений Всего сообщений: 23
Имя | Сообщений
Вольха | 10
lubezniy | 4
pearls | 3
Дмитрий | 3
Makeeva | 2
Анастасия | 1


Авторы сообщений Всего сообщений: 1
Имя | Сообщений
Анастасия | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Лесяня | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 12
Имя | Сообщений
lubezniy | 4
fosihas | 2
LOGic | 2
Svetlana_E | 1
v_i_b | 1
RomaPfr | 1
Лесяня | 1


Авторы сообщений Всего сообщений: 12
Имя | Сообщений
Swet | 4
lubezniy | 3
Алексей К. | 2
ieie | 1
Shurhenchik | 1
veda | 1


Авторы сообщений Всего сообщений: 23
Имя | Сообщений
батик | 13
Анастасия | 5
Дмитрий | 3
v_i_b | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 1
Имя | Сообщений
Туся | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
marta555 | 1
ralf124 | 1
anna9999 | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
0leg | 2
Алексей К. | 1


Авторы сообщений Всего сообщений: 40
Имя | Сообщений
lubezniy | 11
RomaPfr | 9
Slay | 6
ieie | 3
Sanul | 3
Сабина | 2
Svetlana_E | 2
v_i_b | 1
Дмитрий | 1
Алексей К. | 1
yante | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
stenlie | 1
v_i_b | 1


Авторы сообщений Всего сообщений: 6
Имя | Сообщений
fosihas | 2
Kristina | 1
НатальяА | 1
v_i_b | 1
Alexander | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
Shurhenchik | 1
AndreyKA | 1
ArinKa | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
Boro85 | 2
Анастасия | 1


Авторы сообщений Всего сообщений: 1
Имя | Сообщений
uralbuhgalter | 1


Авторы сообщений Всего сообщений: 44
Имя | Сообщений
Алексей К. | 6
Sova64 | 5
Kishko_luda | 4
Лена С | 4
v_i_b | 3
lubezniy | 3
iri-ili | 3
upfr06 | 2
Mariaf251981 | 2
ГалинаП | 2
Дмитрий | 2
RVF | 2
berbber | 1
Slay | 1
Александр Екжанов | 1
Kisa1976 | 1
okpol | 1
Shurhenchik | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
AndreyKA | 1
*Игорь* | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Boro85 | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 1
Имя | Сообщений
Ольга_999 | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
enitel | 2
Анастасия | 2


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
*Игорь* | 1
v_i_b | 1
Анастасия | 1
georg3 | 1


Авторы сообщений Всего сообщений: 6
Имя | Сообщений
Xavier | 3
v_i_b | 2
lubezniy | 1


Авторы сообщений Всего сообщений: 27
Имя | Сообщений
Дмитрий | 4
Алексей К. | 4
Агата | 3
XOPOIII0 | 2
Димсонс | 2
neo | 2
Анжела10 | 1
Natalovemail | 1
mirage | 1
svn | 1
Ирина С | 1
Pro2007 | 1
RomaPfr | 1
ЦФЭ | 1
Slay | 1
valad | 1


Авторы сообщений Всего сообщений: 11
Имя | Сообщений
Slay | 3
Алексей К. | 2
osg_54 | 2
RomaPfr | 2
RVF | 2


Авторы сообщений Всего сообщений: 8
Имя | Сообщений
vortex | 4
v_i_b | 2
lubezniy | 2


Авторы сообщений Всего сообщений: 10
Имя | Сообщений
Mikhailova | 4
v_i_b | 3
lubezniy | 3


Авторы сообщений Всего сообщений: 28
Имя | Сообщений
Дмитрий | 7
@LEX | 7
JulBush | 4
v_i_b | 4
ChRita | 2
ieie | 1
navic | 1
lubezniy | 1
Александр Екжанов | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
AndrewD | 3
tanka | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Дмитрий | 1
22012008 | 1


Авторы сообщений Всего сообщений: 46
Имя | Сообщений
Дмитрий | 6
v_i_b | 5
ole_777 | 5
Oleg | 5
AnubiS | 4
Бухгалтер-программист | 4
vamon | 2
lubezniy | 2
@LEX | 2
Александр Екжанов | 2
VVS | 2
VeraPP | 2
Алексей К. | 1
YUM | 1
7777 | 1
Falcon | 1
ChRita | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Slay | 1
Aiwar | 1


Авторы сообщений Всего сообщений: 8
Имя | Сообщений
Slay | 4
lubezniy | 3
Sova64 | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Алексей К. | 1
888 | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
v_i_b | 1
lubezniy | 1
Олеся | 1
Kristina | 1


Авторы сообщений Всего сообщений: 8
Имя | Сообщений
marta555 | 4
Алексей К. | 2
Z2007O | 1
lubezniy | 1


Авторы сообщений Всего сообщений: 13
Имя | Сообщений
Дмитрий | 6
Kristina | 4
Andre88 | 3


Авторы сообщений Всего сообщений: 46
Имя | Сообщений
Дмитрий | 11
УМыч | 6
Alexander | 5
Zizi | 5
Алексей К. | 5
ЦФЭ | 4
Turanchoxxx | 3
kasper | 2
opfr88 | 1
Веселка | 1
Tram | 1
змейка | 1
Slay | 1


Авторы сообщений Всего сообщений: 14
Имя | Сообщений
@LEX | 4
Дмитрий | 4
Alexander | 3
123456789 | 2
Sova64 | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
andre-buh | 2
lubezniy | 2


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
ASD | 2
lubezniy | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
violetta | 1
elena_atf | 1


Авторы сообщений Всего сообщений: 6
Имя | Сообщений
ХЭТ | 3
lubezniy | 3


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Хельга | 2
lubezniy | 2


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
lubezniy | 1
Брин | 1


Авторы сообщений Всего сообщений: 13
Имя | Сообщений
kau | 7
Дмитрий | 3
Алексей К. | 3


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Shatohina_Nataly@mail.ru | 1
RVF | 1
v_i_b | 1
NeoMarinka | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
Slay | 2
Алексей К. | 1


Авторы сообщений Всего сообщений: 5
Имя | Сообщений
430800 | 3
Алексей К. | 1
RVF | 1


Авторы сообщений Всего сообщений: 33
Имя | Сообщений
Дмитрий | 8
BlackFox | 7
Алексей К. | 4
upfr06 | 4
LOGic | 2
alman | 2
vadim_yakovlev | 1
Тяп Ляп | 1
lubezniy | 1
k-56 | 1
Grau | 1
Sova64 | 1


Авторы сообщений Всего сообщений: 7
Имя | Сообщений
opfr83 | 3
v_i_b | 3
Александр Екжанов | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Antipova Vera | 3
Алексей К. | 1


Авторы сообщений Всего сообщений: 1
Имя | Сообщений
Archisvet | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Алексей К. | 1
resdan | 1


Авторы сообщений Всего сообщений: 6
Имя | Сообщений
2327063 | 3
lubezniy | 2
Алексей К. | 1


Авторы сообщений Всего сообщений: 15
Имя | Сообщений
ОЛИВИЯ2008 | 6
v_i_b | 3
Vladuha | 2
Дмитрий | 2
lubezniy | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 19
Имя | Сообщений
gidro | 12
Денис У. | 3
Алексей К. | 2
Елена Н. | 1
Alexander | 1


Авторы сообщений Всего сообщений: 12
Имя | Сообщений
1234567890 | 7
Дмитрий | 2
KSUKA | 1
upfr06 | 1
LOGic | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
omaori | 3
v_i_b | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Алексей К. | 1
01102007 | 1


Авторы сообщений Всего сообщений: 7
Имя | Сообщений
nata2903 | 4
Алексей К. | 2
v_i_b | 1


Авторы сообщений Всего сообщений: 7
Имя | Сообщений
lc76 | 4
lubezniy | 2
Дмитрий | 1


Авторы сообщений Всего сообщений: 23
Имя | Сообщений
olgin | 8
lubezniy | 5
lagutenko | 2
Алексей К. | 2
paul3 | 2
v_i_b | 1
oks | 1
Дмитрий | 1
Askana | 1


Авторы сообщений Всего сообщений: 1
Имя | Сообщений
Mig | 1


Авторы сообщений Всего сообщений: 15
Имя | Сообщений
Ok-75 | 8
lubezniy | 3
Дмитрий | 3
v_i_b | 1


Авторы сообщений Всего сообщений: 7
Имя | Сообщений
Ajaspe | 4
Дмитрий | 2
Алексей К. | 1


Авторы сообщений Всего сообщений: 53
Имя | Сообщений
lubezniy | 10
VEROBI | 9
Иван | 7
sergus | 6
v_i_b | 5
ИРИСКА | 4
theIggs | 3
Slay | 2
emeva | 2
Дмитрий | 2
Mikva | 2
Daut_ta | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
lubezniy | 1
ada | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
fosihas | 1
Ajaspe | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
amega | 1
lubezniy | 1


Авторы сообщений Всего сообщений: 6
Имя | Сообщений
Fiber | 4
lubezniy | 2


Авторы сообщений Всего сообщений: 12
Имя | Сообщений
natagalk | 6
v_i_b | 2
lubezniy | 2
Алексей К. | 2


Авторы сообщений Всего сообщений: 13
Имя | Сообщений
fosihas | 5
Suhoi | 4
Beta | 3
RVF | 1


Авторы сообщений Всего сообщений: 8
Имя | Сообщений
Sola | 2
Анастасия | 2
Алексей К. | 2
Алексей Н. | 1
poep | 1


Авторы сообщений Всего сообщений: 6
Имя | Сообщений
Al77 | 4
Alena | 2


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
lark7772007 | 1
Иван | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
All.exe | 2
fosihas | 2


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
anuta | 2
Алексей К. | 2


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
All.exe | 2
fosihas | 1


Авторы сообщений Всего сообщений: 11
Имя | Сообщений
YULYA | 6
v_i_b | 3
lubezniy | 2


Авторы сообщений Всего сообщений: 8
Имя | Сообщений
Nattally | 2
alby65 | 2
Александр Екжанов | 1
a94827 | 1
Sel | 1
v_i_b | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Кошка Матросскина | 1
fosihas | 1


Авторы сообщений Всего сообщений: 5
Имя | Сообщений
aquaZone | 2
Алексей К. | 1
логин | 1
Дмитрий | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
fosihas | 2
remstroy | 1


Авторы сообщений Всего сообщений: 1
Имя | Сообщений
dmitry3912 | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
lia | 2
lubezniy | 1


Авторы сообщений Всего сообщений: 10
Имя | Сообщений
pusk | 5
Анастасия | 3
Алексей К. | 2


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
alisa08 | 1
fosihas | 1


Авторы сообщений Всего сообщений: 6
Имя | Сообщений
pkusov | 3
Александр Екжанов | 2
lubezniy | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
VRALD | 3
Алексей К. | 1


Авторы сообщений Всего сообщений: 12
Имя | Сообщений
Jee_Day | 6
fosihas | 4
Над.К | 2


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Beta | 1
tatiana80 | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Агата | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 24
Имя | Сообщений
0leg | 13
Алексей К. | 6
Анастасия | 4
Анна | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
РМПНР | 2
Алексей К. | 2


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
elenak | 1
RVF | 1
Petrova | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
123456 | 1
xenia | 1
RVF | 1


Авторы сообщений Всего сообщений: 9
Имя | Сообщений
Хельга_72 | 4
нач.бух. Валентина | 2
Елена Н. | 1
Анастасия | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
M401 | 2
Алексей К. | 1


Авторы сообщений Всего сообщений: 7
Имя | Сообщений
M401 | 4
Алексей К. | 3


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
dreliaCaciree | 1
Alexander | 1


Авторы сообщений Всего сообщений: 8
Имя | Сообщений
M401 | 3
Анастасия | 2
Алексей К. | 2
enina_irina | 1


Авторы сообщений Всего сообщений: 18
Имя | Сообщений
Анастасия | 9
lanaarg | 7
hidrochicapa | 1
Елена Н. | 1


Авторы сообщений Всего сообщений: 6
Имя | Сообщений
Slavkacom | 3
Анастасия | 3


Авторы сообщений Всего сообщений: 9
Имя | Сообщений
marcomtv | 5
Алексей К. | 3
Елена Н. | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Natalovemail | 1
Aquad | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
Dma | 2
Анастасия | 1


Авторы сообщений Всего сообщений: 6
Имя | Сообщений
berserknord | 3
Анастасия | 3


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Alij | 2


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Филипп | 2
Анастасия | 2


Авторы сообщений Всего сообщений: 8
Имя | Сообщений
ania31 | 4
Елена Н. | 4


Авторы сообщений Всего сообщений: 5
Имя | Сообщений
nln | 2
Анастасия | 2
Елена Н. | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Dolinka | 2
Анастасия | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 10
Имя | Сообщений
anatoly | 6
Елена Н. | 4


Авторы сообщений Всего сообщений: 5
Имя | Сообщений
Мария | 3
Анастасия | 2


Авторы сообщений Всего сообщений: 7
Имя | Сообщений
Lera255 | 3
Анастасия | 2
Денис У. | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 11
Имя | Сообщений
credo | 5
Alexander | 4
Алексей К. | 1
lanaarg | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
anatoly | 2
Елена Н. | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
ярославна | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
hjvf123 | 1
fosihas | 1
con2r | 1


Авторы сообщений Всего сообщений: 5
Имя | Сообщений
Serj | 2
Александр Екжанов | 2
iopfr | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
M401 | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 1
Имя | Сообщений
Senator_I | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Вишенка | 2
Анастасия | 2


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Лесяня | 1
Aquad | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
shlevis | 2
Елена Н. | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Сабина | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 10
Имя | Сообщений
M401 | 5
Анастасия | 5


Авторы сообщений Всего сообщений: 8
Имя | Сообщений
Mikhael | 4
Алексей К. | 4


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Талисман | 1
fosihas | 1
Петечка | 1
гость123 | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
3314 | 1
fosihas | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Дмитрий | 2
5005018 | 2


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Leonid | 1
Дмитрий | 1


Авторы сообщений Всего сообщений: 8
Имя | Сообщений
Павел | 5
Анастасия | 2
Алексей К. | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
AKVA | 2
Алексей К. | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
НатальяА | 1
Дмитрий | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
DenisMDV | 1
Дмитрий | 1


Авторы сообщений Всего сообщений: 6
Имя | Сообщений
Kilimov | 3
Дмитрий | 2
Алексей К. | 1


Авторы сообщений Всего сообщений: 20
Имя | Сообщений
Дмитрий | 7
rusus | 6
МаксRL&P | 2
НатальяА | 1
Zerodivide | 1
Falcon | 1
Александр Екжанов | 1
gnl | 1


Авторы сообщений Всего сообщений: 5
Имя | Сообщений
Alex_K | 3
Дмитрий | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 8
Имя | Сообщений
Федяка | 5
Анастасия | 2
Алексей К. | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Lilia | 1
Дмитрий | 1


Авторы сообщений Всего сообщений: 18
Имя | Сообщений
Нач бух | 6
Alexander | 3
Turanchoxxx | 2
Дмитрий | 2
Алексей К. | 2
0leg | 1
duke | 1
Guru | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
кира | 1
Дмитрий | 1


Авторы сообщений Всего сообщений: 34
Имя | Сообщений
nmb | 15
Дмитрий | 12
magno | 3
Александр Екжанов | 2
GTS | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 60
Имя | Сообщений
NickR | 28
Алексей К. | 15
Дмитрий | 6
Alexander | 4
mally | 3
Анастасия | 3
Анна | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
joker1984 | 1
fosihas | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Анна | 1
1589 | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
lubezniy | 1
Татьяна К. | 1


Авторы сообщений Всего сообщений: 180
Имя | Сообщений
Дмитрий | 36
Алексей К. | 26
Slay | 20
andluska | 17
vk65 | 12
Leonid | 10
BlackFox | 7
LoraK | 7
ZEPHYR | 4
Leshiy | 4
Julia | 3
v_i_b | 3
aotara | 3
ВОСКРЕСЕНЬЕ | 3
SDG | 2
v0str | 2
alekschel | 2
rom-13 | 2
Максимов Сергей | 2
Denis85 | 2
Александр Екжанов | 1
Людмила Д. | 1
DVP | 1
RVF | 1
deep | 1
Елена Ж | 1
Chip73 | 1
Анастасия | 1
upfr06 | 1
sunic | 1
kras | 1
Алеc | 1
SAVOSINA | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Авангард | 2
Елена Н. | 2


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Жуков | 1
Дмитрий | 1


Авторы сообщений Всего сообщений: 15
Имя | Сообщений
Анастасия | 8
ОЛЬГА ФОМЕНКО | 7


Авторы сообщений Всего сообщений: 7
Имя | Сообщений
aleks f | 4
Анастасия | 2
Над.К | 1


Авторы сообщений Всего сообщений: 6
Имя | Сообщений
Northerner | 3
Дмитрий | 3


Авторы сообщений Всего сообщений: 50
Имя | Сообщений
mally | 23
Алексей К. | 13
Анастасия | 11
UpServ_2006 | 3


Авторы сообщений Всего сообщений: 8
Имя | Сообщений
NickR | 5
Алексей К. | 2
Дмитрий | 1


Авторы сообщений Всего сообщений: 66
Имя | Сообщений
mally | 37
Елена Н. | 16
Алексей К. | 6
Анастасия | 5
Alexander | 2


Авторы сообщений Всего сообщений: 8
Имя | Сообщений
Алексей К. | 3
Facir | 2
Dersu | 1
Кристалл | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 8
Имя | Сообщений
VRALD | 3
RVF | 2
Иван | 2
Александр Екжанов | 1


Авторы сообщений Всего сообщений: 78
Имя | Сообщений
Лизавета | 38
Елена Н. | 13
Анастасия | 13
Алексей К. | 10
bns | 3
Guru | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Romen | 1
SergeyBr | 1


Авторы сообщений Всего сообщений: 8
Имя | Сообщений
КатяН | 4
Дмитрий | 4


Авторы сообщений Всего сообщений: 8
Имя | Сообщений
ИгорМДЦС | 4
Алексей К. | 3
Дмитрий | 1


Авторы сообщений Всего сообщений: 58
Имя | Сообщений
irbis | 28
Анастасия | 21
Алексей К. | 5
M401 | 3
bns | 1


Авторы сообщений Всего сообщений: 1
Имя | Сообщений
Сергей Е.О. | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Guru | 2
Анастасия | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 13
Имя | Сообщений
mally | 7
Алексей К. | 6


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
poinuitywonry | 1
Иван | 1


Авторы сообщений Всего сообщений: 7
Имя | Сообщений
DrMoro | 3
Анастасия | 2
Тарас | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
ООО Дорспецстрой | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
БИС | 1
lubezniy | 1


Авторы сообщений Всего сообщений: 6
Имя | Сообщений
Марина Саврасова | 3
Дмитрий | 3


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
avrora | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 8
Имя | Сообщений
larabuh | 4
Анастасия | 2
Алексей К. | 2


Авторы сообщений Всего сообщений: 11
Имя | Сообщений
НатальяА | 3
VRALD | 3
Leonid | 2
andluska | 1
Дмитрий | 1
Slay | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Бухгалтер-программист | 2
lubezniy | 2


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
Elena_AST | 2
Анастасия | 1


Авторы сообщений Всего сообщений: 10
Имя | Сообщений
lubezniy | 4
Арканя | 2
Петечка | 1
Anipietty | 1
Simpatyashka | 1
erroggike | 1


Авторы сообщений Всего сообщений: 15
Имя | Сообщений
Алексей К. | 7
mally | 6
cms-service | 2


Авторы сообщений Всего сообщений: 38
Имя | Сообщений
Алексей К. | 14
NickR | 3
Иван | 3
Александр К. | 3
Alex Bar | 3
Попова Ю. | 2
Ищущий | 2
profip2 | 2
АНН | 1
Andrey | 1
Анна | 1
ozherelie | 1
Tusha | 1
UPRVET | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Антон М.П. | 1
VRALD | 1


Авторы сообщений Всего сообщений: 6
Имя | Сообщений
kras | 3
Иван | 3


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
R@metBuh | 2
Дмитрий | 2


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
mediakov | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 6
Имя | Сообщений
andluska | 2
Дмитрий | 2
Александер | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Solovejs | 1
UnSi | 1
fosihas | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
ronm | 2
Денис У. | 1
Анна | 1


Авторы сообщений Всего сообщений: 6
Имя | Сообщений
Natalovemail | 3
fosihas | 2
asladkov | 1


Авторы сообщений Всего сообщений: 1
Имя | Сообщений
Иван | 1


Авторы сообщений Всего сообщений: 5
Имя | Сообщений
Volume | 3
lubezniy | 1
Alexander | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
lebed | 2
Дмитрий | 2


Авторы сообщений Всего сообщений: 5
Имя | Сообщений
Leonella | 2
lubezniy | 2
Анастасия Б | 1


Авторы сообщений Всего сообщений: 1
Имя | Сообщений
Дмитрий | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
M401 | 2
Анастасия | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 72
Имя | Сообщений
Дмитрий | 12
Алексей К. | 12
v0str | 10
Олух Ц. Н. | 10
vk65 | 9
v_i_b | 4
Mihenius | 4
RVF | 3
ЛюдмилаП | 3
LoraK | 2
Slay | 2
andluska | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Арканя | 1
Alexander | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
ГАЛИНА 2 | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 12
Имя | Сообщений
LoraK | 5
Leshiy | 3
Алексей К. | 2
Slay | 1
Дмитрий | 1


Авторы сообщений Всего сообщений: 15
Имя | Сообщений
M401 | 7
Алексей К. | 4
Анастасия | 2
Andrey_Pavlov | 1
Alexander | 1


Авторы сообщений Всего сообщений: 25
Имя | Сообщений
Дмитрий | 11
M401 | 8
Svetlana_E | 2
Bbb | 2
Елена_К | 1
Екатерина1805 | 1


Авторы сообщений Всего сообщений: 16
Имя | Сообщений
paveld | 5
lubezniy | 3
Иванов Пётр Сидорович | 3
v_i_b | 2
Елена Н. | 1
Алексей К. | 1
ВСР | 1


Авторы сообщений Всего сообщений: 25
Имя | Сообщений
v0str | 10
-DoKa- | 7
Mihenius | 4
LoraK | 3
v_i_b | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
Slay | 1
BlackFox | 1
Alexander | 1


Авторы сообщений Всего сообщений: 7
Имя | Сообщений
бухextn | 2
Анастасия | 2
Solovejs | 1
ИринаА | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 1
Имя | Сообщений
Муся | 1


Авторы сообщений Всего сообщений: 36
Имя | Сообщений
Дмитрий | 8
Tasha | 7
Алексей К. | 5
v_i_b | 4
Natali76 | 3
Denis_pfr066 | 3
v0str | 2
ki61 | 1
Анастасия | 1
vk65 | 1
andluska | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Алексей К. | 1
tclm | 1
M401 | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 5
Имя | Сообщений
M401 | 3
Анастасия | 2


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Alexander-M | 1
lubezniy | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Алексей К. | 1
Александра Нуриева | 1
dis12345 | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 14
Имя | Сообщений
lubezniy | 3
Solovejs | 3
LoraK | 2
Алексей К. | 2
v_i_b | 1
Иван | 1
Caxapok | 1
Настена | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
usgala | 2
v_i_b | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
ИрВит | 1
v_i_b | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
M401 | 1
Alexander | 1


Авторы сообщений Всего сообщений: 15
Имя | Сообщений
M401 | 7
Анастасия | 4
Анна | 2
Алексей К. | 2


Авторы сообщений Всего сообщений: 6
Имя | Сообщений
M401 | 3
Анастасия | 2
Елена Н. | 1


Авторы сообщений Всего сообщений: 6
Имя | Сообщений
LoraK | 2
Дмитрий | 1
Viktor_58 | 1
Александр Екжанов | 1
Vikont | 1


Авторы сообщений Всего сообщений: 17
Имя | Сообщений
querent | 8
Дмитрий | 5
golubev | 2
Анастасия | 1
Slay | 1


Авторы сообщений Всего сообщений: 35
Имя | Сообщений
artprint | 9
ki61 | 8
Алексей К. | 7
Анастасия | 5
Иван | 2
Дмитрий | 2
Анна | 1
ИскорКа | 1


Авторы сообщений Всего сообщений: 55
Имя | Сообщений
Настена | 23
Дмитрий | 12
Анастасия | 5
Алексей К. | 4
andluska | 2
Archer1972 | 2
Иван | 2
vk65 | 2
Андрей13 | 1
Ирина_C | 1
Slay | 1


Авторы сообщений Всего сообщений: 5
Имя | Сообщений
ОlgaMart | 2
Иван | 1
Алексей К. | 1
verezana | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Анастасия_@ | 1
Ankne | 1
Денис У. | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Mari | 2
Анастасия | 1
Alexander | 1


Авторы сообщений Всего сообщений: 1
Имя | Сообщений
IPM | 1


Авторы сообщений Всего сообщений: 12
Имя | Сообщений
Slay | 7
Алексей К. | 3
Анастасия | 2


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
LLENA | 2
Анастасия | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 7
Имя | Сообщений
mally | 2
Елена Н. | 2
Анастасия | 2
111111 | 1


Авторы сообщений Всего сообщений: 9
Имя | Сообщений
v_i_b | 3
Иван | 2
gala5 | 2
Grau | 2


Авторы сообщений Всего сообщений: 6
Имя | Сообщений
solod61 | 3
Алексей К. | 2
SLana | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
Анастасия | 1
v_kachanova | 1
Solovejs | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
tosya | 1
v_i_b | 1


Авторы сообщений Всего сообщений: 31
Имя | Сообщений
Дмитрий | 7
Никонова | 6
v_i_b | 5
Lari-Karlson | 5
v_kachanova | 3
Анастасия | 2
LoraK | 1
itka | 1
Catty | 1


Авторы сообщений Всего сообщений: 25
Имя | Сообщений
Дмитрий | 7
edt | 5
paska | 3
ntt | 2
НатальяА | 2
v_i_b | 2
Лизавета_я | 2
Анастасия | 1
Иван | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Madina | 1
v_i_b | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Yalos | 1
fosihas | 1


Авторы сообщений Всего сообщений: 5
Имя | Сообщений
val19greb | 3
Анастасия | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
Slay | 1
Дмитрий | 1
eshly | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Африка | 2
Алексей К. | 2


Авторы сообщений Всего сообщений: 7
Имя | Сообщений
Настасья | 3
Над.К | 2
Алексей К. | 2


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Jujuju | 2
Иван | 2


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Lera255 | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Lera255 | 2
Алексей К. | 2


Авторы сообщений Всего сообщений: 9
Имя | Сообщений
marya71 | 4
v_i_b | 2
lubezniy | 2
ЕленаКрот | 1


Авторы сообщений Всего сообщений: 11
Имя | Сообщений
fokus | 6
Дмитрий | 3
Slay | 2


Авторы сообщений Всего сообщений: 14
Имя | Сообщений
NNR | 7
Алексей К. | 6
Дмитрий | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
ООО "Такси" | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
СТН | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
luly84 | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 1
Имя | Сообщений
Виктор8003 | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
Mixa | 2
Дмитрий | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Техно | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 20
Имя | Сообщений
Anuka | 5
v_i_b | 4
Дмитрий | 4
Анастасия | 2
Алексей К. | 2
Ада | 1
Лапчик | 1
annaE | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
SANTANA87-88 | 1
Над.К | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
advokatinetik | 1
Иван | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
lubezniy | 1
Caxapok | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Tusha | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Дмитрий | 1
jktcz | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
ОЛЬГА ФОМЕНКО | 2
Tomak | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
Sancho | 2
Иван | 1


Авторы сообщений Всего сообщений: 13
Имя | Сообщений
Алексей К. | 4
Анастасия | 2
denali | 2
artprint | 1
Анна | 1
Nikulya | 1
dvoeglazova | 1
Ankne | 1


Авторы сообщений Всего сообщений: 6
Имя | Сообщений
Cet | 3
Дмитрий | 2
v_i_b | 1


Авторы сообщений Всего сообщений: 34
Имя | Сообщений
v_i_b | 13
consaudit | 8
itka | 7
Иван | 2
Дмитрий | 1
Неонила | 1
Анастасия | 1
Элена | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
ElenaA | 1
lubezniy | 1


Авторы сообщений Всего сообщений: 5
Имя | Сообщений
Крис | 3
Над.К | 2


Авторы сообщений Всего сообщений: 10
Имя | Сообщений
Minikatya | 5
Алексей К. | 4
Над.К | 1


Авторы сообщений Всего сообщений: 9
Имя | Сообщений
avrora | 3
Анастасия | 2
Августина | 2
Елена Н. | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
ЕленаКрот | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 12
Имя | Сообщений
avkHV | 3
elsin | 3
Дмитрий | 3
Анастасия | 2
Алексей К. | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Cet | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Мария М. | 1
Дмитрий | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
Над.К | 2
Евгения reiz. | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
dsc | 1
Над.К | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
Renium | 2
Иван | 1


Авторы сообщений Всего сообщений: 5
Имя | Сообщений
Envoy | 2
Slay | 1
Анастасия | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 14
Имя | Сообщений
Иван | 4
Lari-Karlson | 3
Алексей К. | 2
ST-TR | 2
olgakr | 1
Jonson_04022009 | 1
lubezniy | 1


Авторы сообщений Всего сообщений: 15
Имя | Сообщений
marya71 | 7
Иван | 5
Анастасия | 3


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
AKVA | 3
Над.К | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
marya71 | 3
Иван | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
M401 | 2
Анастасия | 2


Авторы сообщений Всего сообщений: 5
Имя | Сообщений
Анастасия | 2
M401 | 2
Alexander | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
123QWE | 1
Над.К | 1


Авторы сообщений Всего сообщений: 15
Имя | Сообщений
Nata1108 | 7
v_i_b | 5
marya71 | 1
НатальяА | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Алексей К. | 1
Полуэкт | 1


Авторы сообщений Всего сообщений: 11
Имя | Сообщений
Drey | 4
Solovejs | 2
Алексей К. | 1
LoraK | 1
Slay | 1
НатальяА | 1
Дмитрий | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Шумов | 2
Дмитрий | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 12
Имя | Сообщений
ElenaP | 6
Дмитрий | 2
Иван | 2
v_i_b | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 12
Имя | Сообщений
Натали25 | 5
-DoKa- | 3
Slay | 1
elgai | 1
v_i_b | 1
Иван | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Taniab | 1
v_i_b | 1


Авторы сообщений Всего сообщений: 7
Имя | Сообщений
Алексей К. | 3
0leg | 2
M401 | 1
Дмитрий | 1


Авторы сообщений Всего сообщений: 6
Имя | Сообщений
Дмитрий | 2
v0str | 2
Denis_pfr066 | 1
rusus | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Черноглазая | 2
Над.К | 2


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Наталья В.К. | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
samoha | 2
Анастасия | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Taniab | 2
Алексей К. | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 1
Имя | Сообщений
Раиля | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
azaliya_72 | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
Дмитрий | 1
Инвест | 1
Solovejs | 1


Авторы сообщений Всего сообщений: 15
Имя | Сообщений
osinka | 8
lubezniy | 3
Алексей К. | 2
Анастасия | 2


Авторы сообщений Всего сообщений: 11
Имя | Сообщений
river | 4
Дмитрий | 2
Иван | 1
Irina G | 1
Solovejs | 1
LoraK | 1
v_i_b | 1


Авторы сообщений Всего сообщений: 15
Имя | Сообщений
Дмитрий | 6
Nyu | 4
Antonina | 3
v_i_b | 2


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
Solovejs | 2
Алексей К. | 1


Авторы сообщений Всего сообщений: 13
Имя | Сообщений
лл18 | 6
Анастасия | 5
Татьяна О | 1
Alexander | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Дмитрий | 2
Галина Михайловна | 2


Авторы сообщений Всего сообщений: 5
Имя | Сообщений
aksd | 2
Иван | 1
v0str | 1
Катя С. | 1


Авторы сообщений Всего сообщений: 6
Имя | Сообщений
shapic | 3
Анастасия | 2
Alena | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Анастасия | 1
Нелка | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Дмитрий | 1
Alex FF | 1


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
Анастасия | 1
samitova | 1
LoraK | 1


Авторы сообщений Всего сообщений: 9
Имя | Сообщений
А.В.В. | 4
Дмитрий | 2
Алексей К. | 1
Анастасия | 1
Alexander | 1


Авторы сообщений Всего сообщений: 11
Имя | Сообщений
k1ndcat | 6
Дмитрий | 2
Алексей К. | 2
Анастасия | 1


Авторы сообщений Всего сообщений: 15
Имя | Сообщений
Дмитрий | 2
gjkbyrf | 2
Анастасия | 2
Алексей К. | 2
Малахова | 2
Барышня | 1
Shine | 1
Иван | 1
МИЛА (МЛА) | 1
ДЕКОРАТОР | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Иван | 2
Lari-Karlson | 2


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
krista | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Алекс741 | 2
Алексей К. | 1
Елена Н. | 1


Авторы сообщений Всего сообщений: 6
Имя | Сообщений
M401 | 3
Алексей К. | 3


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
marcomtv | 2
Алексей К. | 2


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
avrora | 2
Елена Н. | 2


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
аскольд | 2
Дмитрий | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Алексей К. | 1
tclm | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
mary04 | 2
Анастасия | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Solovejs | 1
Кораблева Юлия | 1


Авторы сообщений Всего сообщений: 9
Имя | Сообщений
AlterMax | 4
Алексей К. | 2
v_i_b | 1
Дмитрий | 1
Иван | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
osinka | 2
Иван | 1
v_i_b | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Алексей К. | 1
Августина | 1


Авторы сообщений Всего сообщений: 7
Имя | Сообщений
Nata09 | 3
Дмитрий | 2
v_i_b | 2


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Алексей К. | 1
marcomtv | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Dolinka | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Алексей К. | 2
URSA | 2


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Slay | 1
aloe | 1


Авторы сообщений Всего сообщений: 11
Имя | Сообщений
Руслан Павлович | 5
Анастасия | 4
Алексей К. | 2


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Анастасия | 1
Малахова | 1


Авторы сообщений Всего сообщений: 17
Имя | Сообщений
M401 | 9
Анастасия | 8


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Малахова | 1
Иван | 1


Авторы сообщений Всего сообщений: 7
Имя | Сообщений
anaga | 4
Алексей К. | 3


Авторы сообщений Всего сообщений: 3
Имя | Сообщений
M401 | 2
Анастасия | 1


Авторы сообщений Всего сообщений: 20
Имя | Сообщений
Анастасия | 9
Andrey | 6
UpServ_2006 | 4
Алексей К. | 1


Авторы сообщений Всего сообщений: 12
Имя | Сообщений
oks | 7
Анастасия | 4
v_i_b | 1


Авторы сообщений Всего сообщений: 9
Имя | Сообщений
Dorowka | 4
Анастасия | 4
Алексей К. | 1


Авторы сообщений Всего сообщений: 7
Имя | Сообщений
Анастасия | 4
GENiy | 3


Авторы сообщений Всего сообщений: 6
Имя | Сообщений
РемОбЖил | 2
Анастасия | 2
Алексей К. | 1
Svet-8 | 1


Авторы сообщений Всего сообщений: 5
Имя | Сообщений
Малахова | 3
v_i_b | 1
Анастасия | 1


Авторы сообщений Всего сообщений: 4
Имя | Сообщений
Нора | 2
Анастасия | 1
Алексей К. | 1


Авторы сообщений Всего сообщений: 7
Имя | Сообщений
kuzmich | 4
Иван | 3


Авторы сообщений Всего сообщений: 5
Имя | Сообщений
РемОбЖил | 2
Анастасия | 2
Алексей К. | 1


Авторы сообщений Всего сообщений: 2
Имя | Сообщений
Алексей К. | 1
Лариса Козюкова | 1


Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Buhsoft Forums

Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Добро пожаловать на Buhsoft Forums.
Если это ваш первый визит, рекомендуем почитать справку по форуму. Для размещения своих сообщений необходимо зарегистрироваться. Для просмотра сообщений выберите раздел.

 | Раздел | Последнее сообщение | Темы | Сообщений
Добро пожаловать на buhsoft.ru
 | Вопросы по программам Бухсофт (просматривают: 14) Обсуждение любых вопросов функционирования программ серии Бухсофт | Валютный счет от M401 Сегодня 16:34 К последнему сообщению | 5,943 | 35,394
 | Программа CheckXML (просматривают: 2) Вопросы и пожелания к разработчикам программы, обсуждение форматов | an_adr2006.dll от Solovejs Сегодня 02:59 К последнему сообщению | 504 | 3,988
 | Иные бухгалтерские программы (просматривают: 2) Обсуждение любых бухгалтерских программ (1С, БЭСТ, Парус, Налогоплательщик и т.д.) | Изменения в АДВ-11 от Slay 19.02.2009 17:50 К последнему сообщению | 222 | 1,196
 | Бухгалтерские вопросы не по программам (просматривают: 2) Обсуждение общих вопросов бухгалтерского и налогового учета, не связанных с порядком их отражения в программах | Материальная выгода при... от Над.К Сегодня 20:31 К последнему сообщению | 244 | 1,146
 | Инструкции к программам БухСофт (просматривают: 22) | Декларация по единому... от Катя С. 18.02.2009 15:45 К последнему сообщению | 550 | 550
Все разделы прочитаны Руководство форума

Кто на форуме
Присутствуют: 54 (6 пользователей и 48 гостей)
Показать находящихся на форуме | Рекорд одновременного пребывания 295, это было 28.01.2009 в 14:05. cenvaitsix, ComsomAspitty, gainiamade, grificks, lll1204, Solovejs
Buhsoft Forums статистика
Buhsoft Forums статистика | Темы: 7,463, Сообщений: 42,274, Пользователи: 16,992, Активные участники: 3,014 Приветствуем нового пользователя, gainiamade

Есть новые сообщения | Есть новые сообщения
Нет новых сообщений | Нет новых сообщений

Часовой пояс GMT +4, время: 22:52.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Амортизация ОС после модернизации в налоговом учете в программе Предприятие - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Амортизация ОС после модернизации в налоговом учете в программе Предприятие
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 27.06.2008, 16:54 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию Амортизация ОС после модернизации в налоговом учете в программе Предприятие
Раздел: Учет Основных средств и НМА в программе Предприятие

Расчет амортизации для целей налогового учета производится исходя из алгоритма приведенного в письме ФНС от 14.03.2005 № 02-1-07/23, а также в письме Минфина РФ от 2 марта 2006 г. N 03-03-04/1/168.
Особенность амортизации модернизированного ОС в налоговом учете в том, что налоговые органы категорически против пересчета нормы амортизации после модернизации. Т.е. к остаточной стоимости после модернизации (пункт 3 примера применяется норма амортизации, использовавшаяся до модернизации. Основное средство амортизируется до полного списания стоимости, либо до момента выбытия.
Кроме того, норма амортизации применяется не к остаточной стоимости объекта после модернизации, а к первоначальной стоимости, увеличенной на сумму модернизации.

Наш пример в этом случае будет выглядеть следующим образом:

1. Первоначальная стоимость, увеличенная на сумму модернизации

20000 + 5000 = 25000

2. Ежемесячная норма после модернизации = ежемесячная норма до модернизации

100% : 5 : 12 = 1,67%

3. Ежемесячная сумма амортизации

25000 х 1,67% = 417,50

Все данные, использованные для расчета амортизации можно посмотреть в форме История изменений (закладка Амортизация (Бухгалтерский или Налоговый учет))
Последний раз редактировалось Алексей К.; 01.09.2008 в 15:38.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:18.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Амортизация ОС после модернизации в бухгалтерском учете в программе Предприятие. - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Амортизация ОС после модернизации в бухгалтерском учете в программе Предприятие.
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 27.06.2008, 17:35 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию Амортизация ОС после модернизации в бухгалтерском учете в программе Предприятие.
Раздел: Учет Основных средств и НМА в программе Предприятие

Для целей бухгалтерского учета

ПБУ 6/01 не содержит правил, определяющих порядок начисления амортизации после завершения модернизации. Этот порядок установлен в пункте 60 Методических указаний и разъяснен в письме Минфина России от 23.06.2004 № 07-02-14/144.

Нагляднее всего рассмотреть начисление амортизации для целей бухгалтерского учета на примере:

Пример:

27.12.2004 г. организация приобрела компьютер, первоначальная стоимость которого составила 20000. В программе ОС должно быть отражено в форме Ввод остатков по 01-му счету, амортизация по 02-му.

Срок использования установлен – 5 лет (закладка Амортизация/ Бухгалтерский учет)

Ежемесячная сумма амортизации 333,33 руб. Амортизацию начали начислять с января 2005 г.

Стоимость работ по модернизации – 5000. Дата проведения работ 16.01.2006

После модернизации срок полезного использования сервера не изменился.

Порядок расчета

1. Программа рассчитывает остаточную стоимость объекта на момент модернизации:

20000 – (333.33 х 13 мес.) = 20000 – 4333,29 = 15666,71

Следует обратить внимание, что применять новую сумму амортизации нужно с 1-го числа месяца, следующего за месяцем завершения работ по модернизации. Т.е. при расчете остаточной стоимости должна учитываться амортизация, начисленная в месяц проведения работ по модернизации.

Эта сумма отражается в закладке Описание для составляющей с типом операции «Модернизация». При необходимости сумма может быть откорректирована.

2. Рассчитываем стоимость компьютера после модернизации:

20000 + 5000 = 25000

3. Рассчитываем остаточную стоимость после модернизации:

25000 – 4333,29 = 20666,71

4. Годовая норма амортизации после его модернизации

После модернизации объект будет использоваться еще 3 года 11 мес. (47 мес)

100% : 47 х 12 = 25,53%

5. Ежемесячная сумма амортизации (применяется к остаточной стоимости объекта после модернизации)

20666,71 х 25,53% : 12 = 439,68
Последний раз редактировалось Алексей К.; 01.09.2008 в 15:37.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:18.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Начисление "Оплаты по окладу" - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Начисление "Оплаты по окладу"
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 30.06.2008, 12:06 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию Начисление "Оплаты по окладу"
Раздел: Зарплата и Кадры в комплексных программах
Раздел: Отдельная программа БухСофт: Зарплата и Кадры

Форма расчета начисления Оклад вызывается двумя способами:
1. Из Лицевого счета / Начислить / Оплата труда / Оплата по окладу
Вызываемая форма выглядит так:

2. Кнопка "Списком" / Оплата труда / Оплата по окладу
В этом случае форма выглядит так:

Если применяется функция "Списком…", то по умолчанию программа предлагает автоматически произвести начисление с учетом оклада, заведенного в закладке Кадровые данные / Перемещение в форме Кадровые данные. При этом сумма оклада будет зависеть от количества отработанных дней, указанных в Табеле рабочего времени. Если табель не ведется, то отработанными будут считаться все рабочие дни месяца.
Если отменить автоматический расчет, то программа предложит внести необходимые для расчета данные. Т.е. у всех сотрудников будет одинаковый оклад.
В поле "Установленный оклад" вводится сумма оклада, определенная штатным расписанием предприятия.
"График работы" устанавливается в зависимости от выбранного графика в табеле рабочего времени.
"Расчет по дням", "Расчет в часах" – возможность выбора вариантов расчета оклада.
"Количество рабочих дней (часов)" определяется автоматически по календарю рабочего времени. Изменить количество рабочих дней (часов) можно через календарь рабочего времени.
"Отработано дней (часов)" устанавливается с учетом табеля рабочего времени.
"Расчетная сумма" просчитывается программой и зависит от отработанных дней (часов).
"Выданный аванс" учитывает сумму аванса и уменьшает "Сумму "итого".
Отметку в поле "Удержать аванс" можно изменять, в зависимости от того, должен ли аванс удерживаться из оклада.
Поле «Отнести расходы на…» позволяет выбрать объект аналитического учета для формирования проводок. Вид справочника зависит от счета по Дебету, который используется в проводке. Заполнение справочника осуществляется в программе «БухСофт: Предприятие» (порядок установки программы описан в соответствующем разделе инструкции)
Миниатюры
Нажмите на изображение для увеличения Название: оклад-лцевой-счет.jpg Просмотров: 669 Размер: 21.6 Кб ID: 365 Нажмите на изображение для увеличения Название: оклад-списком.jpg Просмотров: 666 Размер: 18.0 Кб ID: 366
Последний раз редактировалось Алексей К.; 18.09.2008 в 19:48.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Начисление "Аванса" - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Начисление "Аванса"
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 30.06.2008, 12:25 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию Начисление "Аванса"
Раздел: Зарплата и Кадры в комплексных программах
Раздел: Отдельная программа БухСофт: Зарплата и Кадры

Сумма аванса вводится в форме Кадровые данные / Перемещения в поле Аванс. При изменении суммы аванса необходимо ввести новую запись (строку) в перемещениях с указанием новой суммы аванса с определенной даты.

В разделе Постоянные начисления сумму аванса вводить не рекомендуется.
Аванс может быть начислен по каждому сотруднику, в этом случае форма выглядит так:

либо командой Списком по всем сотрудникам.

При проведении начисления предлагается сумма, введенная в форме Кадровые данные / Перемещения.

В связи с различным подходом в толковании норм НК РФ в практике сложились два способа начисления аванса. Первый – аванс облагается налогом на доходы. Второй – аванс не облагается налогом на доходы. Программа предусматривает использование любого из вариантов.

Аванс облагается налогом на доходы.

По-умолчанию программа предусматривает в справочнике начислений, что аванс облагается налогом на доходы. Этот подход удобен тем, что исключает проблемы в ситуации, когда сотрудник отработал половину месяца, получил аванс, с которого не удержан налог на доходы, а потом по каким-либо причинам остальную часть месяца не отработал. В такой ситуации возникает проблема в удержании суммы налога на дохода за месяц.

Если аванс настроен как облагаемый налогом на доходы, то с него рассчитывается налог как с обычного начисления.

В конце месяца, при начислении оклада, в форме начисления по окладу устанавливается галочка «Удержать аванс». Таким образом, из суммы оклада вычитается сумма аванса и с оставшейся суммы производится расчет налога на доходы.

В данном случае расчет НДФЛ производится дважды в течение месяца, и соответственно остальные налоги рассчитываемые исходя из ФОТ, такие как ЕСН и взносы в ПФР, надо рассчитать и для аванса (в справочнике начислений у Аванса поставить галочку "Учитывать при расчете ЕСН", "Учитывать при расчете ПФР"). В противном случае при начислении зарплаты в конце месяца ЕСН будет рассчитан только с суммы оклада за минусом аванса.

Аванс не облагается налогом на доходы.

Для того, чтобы налог на доходы с аванса не рассчитывался в справочнике начислений необходимо выбрать в поле Код строку «Не облагается».

В этом случае при начислении аванса в середине месяца налог на доходы рассчитываться не будет. Все налоги будут посчитаны при начислении оклада в конце месяца.Поэтому с аванса не должны рассчитываться ЕСН и взносы в ПФР (необходимо убрать в справочнике начислений у Аванса галочку "Учитывать при расчете ЕСН", "Учитывать при расчете ПФР" ).

В конце месяца, при начислении оклада (через команду Постоянные начисления, через команду Списком или через Лицевой счет), в форме начисления по окладу устанавливается галочка «Удержать аванс». Программа делает начисление на всю сумму оклада, удерживает налог на доходы со всей суммы оклада и автоматически формирует по каждому сотруднику удержание «Аванс удержанный» на ту сумму, на которую был начислен аванс в середине месяца.

Для корректного формирования документов в этом варианте необходимо выводить на печать ведомости не за целый месяц, а за выбранную дату. Эта настройка производится в форме Печать Расчета зарплаты. Иначе программа будет увеличивать сумму к выдаче на сумму выплаченного ранее аванса.

Аванс рассчитывался в зависимости от отработанных дней.

Если в Вашей организации расчет аванса производится с учетом отработанных дней, то необходимо сделать следующее:

1. В Кадрах ввести сумму оклада и сумму аванса, равную окладу.

2. В справочнике начислений сделать для начисления Аванс форму «Для оклада» и настроить, облагается аванс налогом на доходы или нет.

3. В табеле заполнить явку за половину месяца.

4. В середине месяца начислить аванс. Так как в кадрах аванс равен окладу, а отработано только половина месяца (и то может не вся), рассчитается сумма за отработанные дни.

5. В конце месяца заполнить табель за весь месяц.

6. Последним днем месяца сделать начисление Оплата по окладу.

Для тех, кто считает, что аванс не надо начислять, а надо просто его выдать, а потом учесть при выплате оклада читать здесь.

.
Миниатюры
Нажмите на изображение для увеличения Название: аванс-лицевой-счет.jpg Просмотров: 573 Размер: 9.0 Кб ID: 460 Нажмите на изображение для увеличения Название: аванс-списком.jpg Просмотров: 561 Размер: 9.4 Кб ID: 461 Нажмите на изображение для увеличения Название: аванс-в-кадрах.jpg Просмотров: 575 Размер: 51.9 Кб ID: 462
Последний раз редактировалось Алексей К.; 20.02.2009 в 14:19.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Начисление "Оплаты сдельной" - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Начисление "Оплаты сдельной"
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 30.06.2008, 12:31 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию Начисление "Оплаты сдельной"
Раздел: Зарплата и Кадры в комплексных программах
Раздел: Отдельная программа БухСофт: Зарплата и Кадры

Форма вызывается по команде Списком / Оплата труда / Оплата сдельная, либо Лицевой счет / Начислить / Оплата труда / Оплата сдельная и выглядит так:

Программа предоставляет возможность использовать различный Метод расчета данного начисления.

Во-первых, можно ввести фиксированную сумму.

Во-вторых, можно рассчитать сумму начисления в процентном соотношении к стоимости, выполненной работы. Для этого необходимо ввести "Основание" начисления путем нажатия на кнопку "Добавить". В данном поле вводится основание выплаты (прим.: выручка предприятия, прибыль), затем "Сумма" и процент, который работник получает в соответствии с договором. Далее программа просчитает доход работника за данный месяц.

В-третьих, автоматический сдельный расчет. В данном разделе заполняется "Вид работы", "Расценка" (за единицу) и "Количество". Программа просчитает сумму начисления в зависимости от заданных параметров.

Если одновременно используется все три метода расчета сдельной оплаты труда, то в поле "Всего", программа отразит общую сумму начислений.

Поле «Отнести расходы на…» позволяет выбрать объект аналитического учета для формирования проводок. Вид справочника зависит от счета по Дебету, который используется в проводке. Заполнение справочника осуществляется в программе «БухСофт: Предприятие» (порядок установки программы описан в соответствующем разделе инструкции)
Миниатюры
Нажмите на изображение для увеличения Название: оплата-сдельная.jpg Просмотров: 377 Размер: 30.4 Кб ID: 393
Последний раз редактировалось Алексей К.; 18.09.2008 в 19:49.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Начисление "Авторских вознаграждений" - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Начисление "Авторских вознаграждений"
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 30.06.2008, 12:43 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию Начисление "Авторских вознаграждений"
Инструкция к программе: БухСофт: Зарплата и Кадры
Инструкция к программе: БухСофт: Зарплата и Кадры. Описание отдельных начислений

В соответствии с Налоговым кодексом РФ предусмотрены различные виды авторских вознаграждений, которые зависят от объекта авторских прав. Все авторские вознаграждения, указанные в НК РФ отражены в списке начислений.

Порядок заполнения и расчета начислений по авторским вознаграждениям в целом аналогичен порядку заполнения формы начисления "Сдельная оплата труда", но с определенными особенностями.

При заполнении формы "Авторское вознаграждение" необходимо заполнить номер и дату авторского договора. Эти сведения будут использоваться для формирования отчета по персонифицированному учету для Пенсионного фонда.

Кроме того, для авторских начислений НК РФ предусмотрены особые вычеты: документально подтвержденные расходы при выполнении определенной работы, и нормативы затрат. Если поле "Подтвержденные расходы" не заполнено, то программа автоматически применяет норматив затрат, используя процент норматива, утвержденный НК РФ для каждого вида авторского вознаграждения.

Внимание! Профессиональные вычеты используются не только для исчисления налога на доходы, но и для исчисления ЕСН и ПФР. В форме ЕСН и ПФР сумма профессионального вычета прописывается в поле «Вычет», а налоговая база указывается за минусом этого вычета.

В связи с данным порядком налогообложения авторских вознаграждений в Авансовом отчете по ЕСН по строке налоговая база за отчетный период указывается сумма без вычета.
Миниатюры
Нажмите на изображение для увеличения Название: авторские-вознаграждения.jpg Просмотров: 202 Размер: 63.7 Кб ID: 400
Последний раз редактировалось Алексей К.; 18.08.2008 в 17:15.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Начисление "Вознаграждения по договору" - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Начисление "Вознаграждения по договору"
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 30.06.2008, 12:45 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию Начисление "Вознаграждения по договору"
Инструкция к программе: БухСофт: Зарплата и Кадры
Инструкция к программе: БухСофт: Зарплата и Кадры. Описание отдельных начислений

В программе автоматизированы три вида начислений по договору: договор подряда, договор оказания услуг и лицензионный договор. Все эти типы договор указаны в списке начислений:

Данные виды начисления подразумевают выплату дохода за работу по гражданско-правовому договору. Программа предлагает производить начисления по наиболее распространенным договорам. Но если необходимо выплатить вознаграждение по договору, который не предусмотрен программой, то это начисление вводится через Справочник начислений в меню Справочники.

Порядок заполнения и расчета начислений по Вознаграждению по договору в целом аналогичен порядку заполнения формы начисления "Сдельная оплата труда", но с определенными особенностями.

При заполнении формы "Вознаграждение по договору" необходимо заполнить номер и дату договора. Эти сведения будут использоваться для формирования отчета по персонифицированному учету для Пенсионного фонда.

Кроме того, для авторских начислений НК РФ предусмотрены особые вычеты - документально подтвержденные расходы при выполнении определенной работы. Данные вычеты учитываются при расчете налога на доходы.
Миниатюры
Нажмите на изображение для увеличения Название: выплаты-по-договору.jpg Просмотров: 288 Размер: 56.5 Кб ID: 422
Последний раз редактировалось Денис У.; 19.08.2008 в 11:58.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Начисление доплат - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Начисление доплат
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 30.06.2008, 12:56 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию Начисление доплат
Инструкция к программе: БухСофт: Зарплата и Кадры
Инструкция к программе: БухСофт: Зарплата и Кадры. Описание отдельных начислений

Доплаты начисляются за работы:

• в сверхурочное время;
• в ночное время;
• в вечернее и ночное время при многосменном режиме работы;
• в праздничные и выходные дни;
• при совмещении профессий или замещении временно отсутствующих работников.

В Справочнике начислений после выбора начисления, по которому в строке вызываемая форма стоит «Для доплат» нужно ввести коэффициент доплаты (по умолчанию 2).

Доплаты можно ввести:
а) Через форму Лицевой счет, выбрав Начислить / Доплаты
При выборе начисления, у которого Вид вызываемой формы – Для доплат, рассчитываются автоматически все поля формы.

При расчете оклада в днях или часах

Начисление = Сумма оклада * общее число часов для доплаты * Коэф. из справочника начислений
—————————————————————————————————————————————————— ———————————————
Количество часов в данном месяце, в котором рассчитывают доплату, по графику рабочего времени у данного сотрудника

Где:
Сумма оклада - Установленный оклад
Количество часов в данном месяце – по данным календаря рабочего времени по соответствующему графику.
Количество часов для доплаты – по данным табеля
Коэф. берется из справочника начислений по данной доплате.

При применение часовой ставки

Начисление=Часовая ставка * общее число часов для доплаты * Коэф. из справочника начислений.
Если в кадрах установлена Часовая ставка, то форма для доплат вызывается с погашенными полями над полем Часовая ставка, так как они не нужны.
При дневной ставке доплату нельзя посчитать.

б) Через форму Списком / Доплаты

Если табель не ведется, то форма открывается с открытым полем Количество часов для доплаты.
Вводится показатель, и он применяется для расчета всех сотрудников. При этом Оклад и График берутся по каждому сотруднику отдельно из Кадровых данных.

Если табель ведется, все считается по кадровым данным и по данным табеля (считается количество часов именно с соответствующим начислением).

в) Через постоянные начисления

Если в постоянных начислениях введены доплаты, то они рассчитываются автоматически.
Если в табеле есть коды с соответствующими начислениями доплат, то они рассчитываются автоматически и прописываются в Лицевой счет независимо от того, есть ли данное начисление в списке Постоянных начислений в кадровых данных.
Миниатюры
Нажмите на изображение для увеличения Название: ввод-доплат.jpg Просмотров: 333 Размер: 59.7 Кб ID: 425
Последний раз редактировалось Денис У.; 19.08.2008 в 12:03.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Пособие по уходу за ребенком до 1,5 лет - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Пособие по уходу за ребенком до 1,5 лет
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 30.06.2008, 13:13 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию Пособие по уходу за ребенком до 1,5 лет
Раздел: Зарплата и Кадры в комплексных программах
Раздел: Отдельная программа БухСофт: Зарплата и Кадры

Для расчет пособия по уходу за ребенком в программе предусмотрено начисление - "Пособие по уходу за ребенком до 1,5 лет" (меню Расчет зарплаты / Лицевой счет / кнопка Начислить / Пособия / Пособие по уходу за ребенком до 1,5 лет)

Пособие по уходу за ребенком для лиц, подлежащих обязательному социальному страхованию, определяется исходя из среднего заработка (дохода), исчисляемого при назначении данным лицам пособия по временной нетрудоспособности, по беременности и родам.

Если ранее пособие уплачивалось в фиксированной сумме, то теперь оно должно составлять 40 процентов среднего заработка по месту работы за последние 12 календарных месяцев, предшествовавших месяцу наступления отпуска по уходу за ребенком. При этом установлены минимальный и максимальный размеры для пособия. Если сотрудник работает в районах Крайнего Севера, иных районах, где применяются районные коэффициенты к заработной плате, минимальный и максимальный размеры пособия должны умножаться на эти коэффициенты.

В программе пособие по уходу за ребенком до 1,5 лет выделено отдельным начислением. В вызываемой форме есть возможность выбрать количество детей, для которых рассчитывается пособие, и ввести все необходимые для расчета дополнительный данные.

В настоящее время (с 2009 года) действуют следущие ограничения по суммам пособий:
Минимальный размер пособия на 1 ребенка - 1798.51
Минимальный размер пособия на 2-х и более детей - 3597.01
Максимальный размер пособия - 7194.03

Внимание! Для автоматического заполнения поля "Средний дневной заработок" необходимо в кадровых данных в закладке Отпуск или Больничные листы добавить информацию об отпуске по уходу за ребенком до 1,5 лет. В зависимости от введенной там даты будет автоматически рассчитан средний дневной заработок по данным прошлых лет, если ранее расчет заработной платы осуществлялся в программах серии Бухсофт.

В случае, если отпуск рассчитан за целый месяц алгоритм расчета такой:
среднедневной заработок * 40% * 30,4
Если отпуск начисляется не за целый месяц, то расчет такой:
среднедневной заработок * 40% * (кол-во дней отпуска/кол-во календарных дней в месяце) * 30,4
Весь расчет идет без округления, чтобы избежать расхождения в копейках.

.
Миниатюры
Нажмите на изображение для увеличения Название: Пособие-по-уходу-за-ребенко.jpg Просмотров: 1056 Размер: 24.1 Кб ID: 326 Нажмите на изображение для увеличения Название: отпуск-по-уходу-кадры.jpg Просмотров: 1070 Размер: 53.4 Кб ID: 439
Последний раз редактировалось Алексей К.; 30.01.2009 в 12:44.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Начисление "Дивидендов" - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Начисление "Дивидендов"
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 30.06.2008, 13:15 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию Начисление "Дивидендов"
Инструкция к программе: БухСофт: Зарплата и Кадры
Инструкция к программе: БухСофт: Зарплата и Кадры. Описание отдельных начислений

Для начисления дивидендов в первую очередь необходимо заполнить данные в Сведениях об организации в закладке «Дивиденды».

Для добавления строки воспользуйтесь кнопкой «Добавить». в этом случае активируются поля, расположенные под таблицей.

Для расчета дивидендов заполняются следующие поля:
· период, за который начисляются дивиденды
· сумма, которая идет на распределение в виде дивидендов (в т.ч. в пользу иностранных организаций, в т.ч. в пользу физических лиц-нерезидентов)
· получено дивидендов
· налогооблагаемая база (данная сумма рассчитывается путем вычитания из суммы, распределяемой в виде дивидендов всего сумм, которые распределяются в пользу иных лиц и суммы полученных дивидендов).

Начисление дивидендов осуществляется через лицевой счет работника: Начислить / Иные начисления / Дивиденды.

В открывшейся форме предлагается выбрать за какой период начисляются дивиденды. В зависимости от этого будет предложена распределяемая сумма, от которой рассчитывается процент дивидендов, установленный работнику (доля акционера).

С расчетной суммы программа возьмет 9% налога на доходы.

Поле «отнести расходы на…» позволяет выбрать объект аналитического учета для формирования проводок. Вид справочника зависит от счета по дебету, который используется в проводке. Заполнение справочника осуществляется в программе «Бухсофт: Предприятие» (порядок установки программы описан в соответствующем разделе инструкции)
Миниатюры
Нажмите на изображение для увеличения Название: дивиденды-кадры.jpg Просмотров: 263 Размер: 33.1 Кб ID: 440 Нажмите на изображение для увеличения Название: дидиденды-начисление.jpg Просмотров: 254 Размер: 14.6 Кб ID: 441
Последний раз редактировалось Денис У.; 19.08.2008 в 12:10.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Начисление зарплаты работнику, являющемуся инвалидом - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Начисление зарплаты работнику, являющемуся инвалидом
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 30.06.2008, 13:22 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию Начисление зарплаты работнику, являющемуся инвалидом
Инструкция к программе: БухСофт: Зарплата и Кадры
Инструкция к программе: БухСофт: Зарплата и Кадры. Описание отдельных начислений

Если работник имеет справку о наличии инвалидности, то в Кадровых данных / Налогообложение необходимо поставить отметку о наличии инвалидности и указать период, с которого и по который работник имеет инвалидность. Если поля "с-по" не заполнены, то программа предоставляет льготу по ЕСН с момента приема на работу до момента увольнения.

Если инвалид теряет инвалидность в течение налогового периода (года), то программа автоматически перестает предоставлять льготу и с этого момента начинает начислять ЕСН, при этом льгота за период действия инвалидности не пересчитывается.

Внимание! В соответствии с законом "Об обязательном пенсионном страховании" инвалид не имеет право на льготу по уплате взносов в ПФР, поэтому программа продолжает начислять ПФР данному работнику.
Миниатюры
Нажмите на изображение для увеличения Название: инвалид-отметка.jpg Просмотров: 267 Размер: 51.0 Кб ID: 448
Последний раз редактировалось Денис У.; 19.08.2008 в 14:21.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Начисление дохода в валюте - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Начисление дохода в валюте
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 30.06.2008, 13:23 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию Начисление дохода в валюте
Инструкция к программе: БухСофт: Зарплата и Кадры
Инструкция к программе: БухСофт: Зарплата и Кадры. Описание отдельных начислений

Для начисления дохода в валюте необходимо в Справочнике начислений (меню Справочники /Начисления) для конкретного вида начисления поставить отметку "Выплачивается в валюте".

Затем в Справочнике валютного курса (меню Справочники / Валютный курс) за определенную дату вводите курс.

Для поиска даты можно воспользоваться функцией "Поиск" - заводите нужную дату и нажимаете клавишу " Enter". Курсор в левой части формы будет подсвечивать соответствующую дату.

Для изменения курса введите новый курс в поле "Новый курс на…" и нажмите кнопку "Изменить".

Затем при начислении зарплаты, а именно дохода в валюте программа автоматически пересчитает введенную сумму по курсу. Сумму в валюте можно задать как в кадровых данных (в постоянных начислениях) или непосредственно при начислении дохода.

Если начисляется пособие по временной нетрудоспособности, то установленный в кадровых данных оклад в у.е. должен пересчитываться в валюте на дату начисления пособия. Для этого введите курс в справочнике курсов на дату начисления пособия.
Миниатюры
Нажмите на изображение для увеличения Название: в-валюте-начисления.jpg Просмотров: 163 Размер: 63.3 Кб ID: 454
Последний раз редактировалось Денис У.; 19.08.2008 в 14:24.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Работа с копейками - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Работа с копейками
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 30.06.2008, 13:24 | #1
Анна Сотрудник Бухсофт.ру Регистрация: 05.03.2005 Сообщений: 299 | По умолчанию Работа с копейками Инструкция к программе: БухСофт: Зарплата и Кадры Инструкция к программе: БухСофт: Зарплата и Кадры. Описание отдельных начислений Для выплаты начисленной заработной платы и прочих начислений без копеек в программе предусмотрено начисление - "Выдать без копеек" (меню Расчет зарплаты / Лицевой счет / кнопка Начислить / Работа с копейками) При выборе команды "Выдать без копеек" удерживаются все начисленные копейки и к выплате получается сумма без копеек. Для выплаты накопившихся не выплаченных копеек есть начисление "Выдать копейки прошлых месяцев". При его выборе суммируется все ранее удержанные копейки и добавляются строкой в начислениях. Затем их можно выплатить через форму Выплата зарплаты. . Миниатюры Нажмите на изображение для увеличения Название: Без копеек.JPG Просмотров: 264 Размер: 71.8 Кб ID: 325 Последний раз редактировалось Денис У.; 19.08.2008 в 14:25.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Начисление "Доходов нерезидента" - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Начисление "Доходов нерезидента"
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 30.06.2008, 13:26 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию Начисление "Доходов нерезидента"
Инструкция к программе: БухСофт: Зарплата и Кадры
Инструкция к программе: БухСофт: Зарплата и Кадры. Описание отдельных начислений

В программе для учета доходов нерезидента есть настройка в справочнике кадров в разделе Кадровые данные поле "Статус".

Доходы нерезидента облагаются НДФЛ по ставке 30%. Других ставок для учета доходов нерезидента не предусмотрено законодательством.

В программе есть так же поле "Вид на жительство". Это поле определяет порядок расчетов взносов в ПФР. Если вида на жительство нет, соответственно пенсионное страхование в нашей стране сотрудник не получает и взносы не уплачивает.

Внимание! Настройки статуса и вида на жительство действует для любых начислений в расчете зарплаты.

Внимание! В поле фактический адрес в кадрах для нерезидента заводится его адрес в стране проживания, а в поле адрес регистрации - адрес по месту регистрации в РФ. Для корректного отчета по 2-НДФЛ необходимо заполнять оба этих адреса.
Миниатюры
Нажмите на изображение для увеличения Название: нерезиденты-кадры.jpg Просмотров: 223 Размер: 56.0 Кб ID: 456
Последний раз редактировалось Денис У.; 19.08.2008 в 14:27.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Корректировка налога на доходы - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Корректировка налога на доходы
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 30.06.2008, 13:27 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию Корректировка налога на доходы
Раздел: Зарплата и Кадры в комплексных программах
Раздел: Отдельная программа БухСофт: Зарплата и Кадры

Для корректировки НДФЛ рекомендуется воспользоваться удержанием Корректировка налога на доходы (меню Расчет зарплаты / Лицевой счет / кнопка Удержать / Корректировка налога на доходы).

Долг по НДФЛ может быть с начала года, а может возникнуть в течение года, например в результате перерасчета налога.

Долг по НДФЛ на начало года вводится в форме Кадровые данные / закладка Долги / поле Долг налогоплательщика по налогу на доходы. Если долг за работником, то сумма записывается с положительным знаком, если за организацией, то сумма долга записывается с отрицательным знаком.

Эти данные необходимы для правильного исчисления и уплаты налога на доходы в текущем году.

Погасить возникший долг можно двумя способами:

1. При начислении зарплаты делается корректировка НДФЛ или возврат НДФЛ.

1) Долг за налогоплательщиком

Если имеется долг за налогоплательщиком, это означает, что с работника в прошлом периоде удержали меньшую сумму налога, чем должны были удержать. Следовательно, данная недоплата по налогу погашается путем удержания с дохода работника большей суммы налога, чем исчислили за текущий период. Для этого из списка "Удержаний" (для конкретного работника: Зарплата / Расчет зарплаты / Лицевой счет / кнопка Удержать; для всех работников: Зарплата / Расчет зарплаты / Списком/ “Корректировка налога на доходы”. В предлагаемую программой расчетную формочку вводится сумма долга по налогу.

2) Долг за агентом (работодателем)

Наличие долга за агентом означает, что с работника удержали большую сумму налога, чем должны были удержать.

Данная переплата может быть погашена двумя способами:

· Возврат налога на доходы. Для этого из списка "Иные начисления" (Зарплата / Расчет зарплаты / Лицевой счет / кнопка Начислить) выбрать “Возврат Налога на доходы".

· Зачет долга по налогу в текущем месяце. Для этого из списка "Удержаний" (Зарплата / Расчет зарплаты / Лицевой счет/ кнопка Удержать) выбирается "Корректировка налога на доходы" (сумма со знаком "минус").

Если в течение года возникла ситуация, при которой удержанный налог отличается от налога исчисленного, то для корректировки суммы налога необходимо сделать следующее: в лицевом счете работника из списка "Удержать" выбираете "налог на доходы" и проставляете разницу между исчисленным и реально удержанным налогом с соответствующим знаком (плюс или минус). Тем самым Вы корректируете сумму налога на доходы.

При выплате зарплаты в списке произведенных начислений будет указана корректировка или возврат НДФЛ, который "выплачивается" как обычный доход, но цель которого, откорректировать сумму НДФЛ и сумму к выдаче.

2. Непосредственно при выплате зарплаты (персонально через лицевой счет) скорректировать сумму удерживаемого НДФЛ на сумму долга. В этом случае корректировка НДФЛ при начислении зарплаты не требуется.
Миниатюры
Нажмите на изображение для увеличения Название: корректировка налога на доходы.jpg Просмотров: 350 Размер: 81.7 Кб ID: 619 Нажмите на изображение для увеличения Название: долг по НДФЛ.jpg Просмотров: 353 Размер: 69.0 Кб ID: 620 Нажмите на изображение для увеличения Название: возврат НДФЛ.jpg Просмотров: 351 Размер: 77.4 Кб ID: 621
Последний раз редактировалось Алексей К.; 18.09.2008 в 19:50.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


НМА-1.Карточка учета нематериальных активов в программе Предприятие. - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу НМА-1.Карточка учета нематериальных активов в программе Предприятие.
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 30.06.2008, 13:54 | #1
Анна Сотрудник Бухсофт.ру Регистрация: 05.03.2005 Сообщений: 299 | По умолчанию НМА-1.Карточка учета нематериальных активов в программе Предприятие. Раздел: Учет Основных средств и НМА в программе Предприятие Для карточки предусмотрен типовой бланк. Карточку оформляют в одном экземпляре на каждый объект нематериальных активов, заполняет бухгалтер на основании документов об оприходовании объекта нематериальных активов. Подробнее о заполнении карточки учета НМА >>> Последний раз редактировалось Иван; 10.07.2008 в 11:14.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:18.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


ИНВ-1а. Инвентаризационная опись нематериальных активов. - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу ИНВ-1а. Инвентаризационная опись нематериальных активов.
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 30.06.2008, 13:57 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию ИНВ-1а. Инвентаризационная опись нематериальных активов.
Раздел: Учет Основных средств и НМА в программе Предприятие

Для инвентаризационной описи предусмотрен типовой бланк.

Опись составляют в 2 экземплярах:

• один экземпляр передают в бухгалтерию;
• второй - работнику, ответственному за сохранность документов на нематериальные активы.

Заполнение формы ИНВ-1а:

Учет / Внеоборотные активы / Учет НМА. Откроется Справочник НМА, далее нажать на кнопку «Печать», из выпадающего списка выбрать инвентаризация и далее выбрать инвентаризационную опись НМА. При открытии предварительной формы выбрать дату, членов комиссии, если они не заполнены. (в предварительную форму, председатель и члены комиссии попадают из Учетной политики организации, (Справочники/ Учетная политика), из поля: лица, ответственные за проведение инвентаризации. рядом с этим полем нажать на «…»и в появившейся форме Инвентаризация по каждому из объектов выбрать состав комиссии, отметив председателя комиссии галочкой. После этого нажать кнопку Закрыть).

Лица ответственные за хранение так же предварительно выбираются в Учетной политике организации. В форме Учетная политика в поле должностные лица, имеющие право подписи первичных документов, нажать на «…» , в появившейся форме «Право подписи» по всем видам документов выбрать сотрудников, нажать на кнопку «Добавить» и из выплывающего списка выбрать сотрудников. После того как все будет заполнено, нажать на кнопку «Закрыть».

Если в предварительной форме поставить галочку автоматически заполнять количество, фактически, по данным бухгалтерского учета, то столбец 7 (фактическое наличие) будет заполнен по столбцу 8 (по данным бух/учета). если галочку не ставить, то столбец 7 будет пуст и данные придется заполнять вручную.

Если в предварительной форме все данные устраивают, нажать кнопку ОК.

Для наиболее полного автоматического заполнения формы необходимо чтобы были, по возможности, заполнены все поля в Справочнике НМА.

После заполнения ИНВ-1а заполняется «Сличительная ведомость результатов инвентаризации основных средств, нематериальных активов» (форма N инв-18). на основании ведомости бухгалтер должен сделать в соответствующих случаях проводки:

Выявленные при инвентаризации, не учтенные ранее нематериальные активы, приходуют на баланс:

Дебет 04 Кредит 91-1 - оприходованы ранее не учтенные нематериальные активы, выявленные в процессе инвентаризации.

Списание нематериального актива, на который у организации отсутствуют документы, отражают так:

Дебет 05 Кредит 04 - списана амортизация по нематериальным активам;

Дебет 94 Кредит 04 - списана остаточная стоимость нематериального актива.
Последний раз редактировалось Алексей К.; 22.08.2008 в 14:15.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:18.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


ИНВ-22. Приказ (постановление, распоряжение) о проведении инвентаризации - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу ИНВ-22. Приказ (постановление, распоряжение) о проведении инвентаризации
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 30.06.2008, 13:59 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию ИНВ-22. Приказ (постановление, распоряжение) о проведении инвентаризации
Приказ (постановление, распоряжение) о проведении инвентаризации можно распечатать из меню:
Учет / Внеоборотные активы / Учет ОС, кнопка Документы, закладка Инвентаризация;
Учет / Внеоборотные активы / Учет НМА, кнопка Печать / Инвентаризация;
Учет / Учет покупок и продаж / Учет покупок, кнопка Отчеты / Инвентаризация;
Учет / Учет покупок и продаж / Учет продаж, кнопка Отчеты / Инвентаризация;
Учет / Склад / Учет перемещений, кнопка Отчеты / Инвентаризация;
Учет / Учет денежных средств / Касса, кнопка Отчеты / Инвентаризация.

Унифицированная форма N ИНВ-22 утверждена постановлением Госкомстата РФ от 18 августа 1998 г. N 88.
Применяется для оформления проведения инвентаризацией и контрольных проверок правильности проведения инвентаризации.

Приказ (постановление, распоряжение) о проведении инвентаризации (форма N ИНВ-22) является письменным заданием, конкретизирующим содержание, объем, порядок и сроки проведения инвентаризации проверяемого объекта, а также персональный состав инвентаризационной комиссии. Приказ (постановление, распоряжение) подписывается руководителем организации и вручается председателю инвентаризационной комиссии.

Регистрируется в журнале учета контроля за выполнением приказов (постановлений, распоряжений) о проведении инвентаризации (форма N ИНВ-23).

Документы по учету результатов проверок составляются с участием членов инвентаризационных комиссий и материально ответственных лиц.

Заполнение ИНВ-22:

Учет / Внеоборотные активы/ Учет НМА откроется Справочник НМА, далее нажать на кнопку "Печать", из выпадающего списка выбрать Инвентаризация и далее выбрать Приказ (постановление, распоряжение) опроведении инвентаризации.
При открытии предварительной формы выбрать дату, членов комиссии, если они не заполнены. (в предварительную форму, председатель и члены комиссии попадают из Учетной политики организации, (Справочники/ Учетная политика), из поля: лица, ответственные за проведение инвентаризации. Рядом с этим полем нажать на "…" и в появившейся форме "Инвентаризация" по каждому из объектов выбрать состав комиссии, отметив председателя комиссии галочкой. после этого нажать кнопку Закрыть).

Лица, ответственные за хранение так же предварительно выбираются в Учетной политике организации (Справочник / Учетная политика). В форме "Учетная политика" в поле Должностные лица, имеющие право подписи первичных документов, нажать на кнопку … , в появившейся форме Право подписи по всем видам документов выбрать сотрудников, нажать на кнопку "Добавить" и из выплывающего списка выбрать сотрудников. После того как все будет заполнено нажать на кнопку Закрыть.

Если в предварительной форме поставить галочку "Регистрировать в журнале контроля за выполнением приказов (постановлений, распоряжений) о проведении инвентаризации, то приказ будет зарегистрирован в форме ИНВ-23 (Журнал учета контроля за выполнением приказов).

Если в предварительной форме все данные устраивают, нажать кнопку ОК.
Последний раз редактировалось Иван; 22.08.2008 в 17:21.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:18.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Отгрузка имущества, работ, услуг в программе Предприятие. - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Отгрузка имущества, работ, услуг в программе Предприятие.
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 01.07.2008, 11:06 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию Отгрузка имущества, работ, услуг в программе Предприятие.
Раздел: Учет продаж в программе Предприятие

Работа с формой Учет продаж начинается с добавления счета - фактуры путем нажатия на кнопку "Добавить" в левом верхнем углу формы. Программа предложит выбрать поставщика из справочника Контрагентов. Если данный контрагент в справочнике отсутствует, то его можно добавить в справочник непосредственно перед выбором, как это сделать описано здесь.
После выбора контрагента в верхней таблице появляется строка с номером и датой счета – фактуры, который можно изменить непосредственно в таблице и названием поставщика.

В закладке Отгрузка собирается информация об отгруженном имуществе (оказанных услугах). Для вызова соответствующего справочника необходимо указать счет (поле «Кредит»), на котором учитывается данное имущество (услуга).

Например:

Если отгружаются товары, то вводится Кредит 41

Если отгружается продукция (собственное производство), то вводится Кредит 40 или 43
Если оказываются услуги или выполняются работы, то вводится Кредит 20

Если отгружаются материалы, то вводится Кредит 10

Если отгружаются основные средства, то вводится Кредит 01

Если реализуются нематериальные активы, то вводится Кредит 04

И т.п.

Введенный счет необходим для определения справочника реализуемого имущества (услуги), а также будет участвовать в проводке по списанию средней себестоимости данного имущества (услуги), если пользователь пожелает ее формировать в автоматическом режиме.

После этого необходимо нажать кнопку "Добавить" в нижней части формы. Программа открывает соответствующий справочник, в котором необходимо выбрать отгружаемое имущество. Для выбора нескольких наименований из справочника нужно поставить отметку рядом с наименованием в левой части справочника, где отображается древовидная структура.

Для автоматического заполнения полей таблицы Отгрузка справочнике необходимо указать цену или стоимость и ставку НДС соответствующего наименования, а также количество.

Для избежания проблем с округлениями, расчет суммы НДС в счете-фактуре может быть произведен либо исходя из цены, либо путем выделения суммы НДС из стоимости, в зависимости от того, что вводит пользователь: цену или стоимость. При необходимости сумму НДС можно редактировать вручную.

Если продается имущество, подлежащее учету на складе и товар находится на нескольких складах, то для ввода количества воспользуйтесь кнопкой "Склад" рядом с полем "Количество". Программа откроет форму Выбытие со склада, в которой отражается остаток на складе в количественном и суммовом выражении. Программа автоматически рассчитывает среднюю себестоимость материальных ценностей.

Окончив оформление продажи в справочнике, нажмите кнопку "Выбрать". Необходимые данные автоматически перенесутся в Учет продаж, программа просчитает итоговую сумму и налоги с учетом выбывающего количества.

После оформления отгрузки имущества необходимо поставить дату отгрузки. При установке курсора в данное поле программа автоматически предложит системную дату, которую можно изменить. Именно эта дата будет участвовать при формировании проводок по отгрузке.

Внимание! Если дата отгрузки не указана, то формирование проводок и выбытие имущества со склада не произойдет.

Программа позволяет автоматически формировать проводки Д 45 К 41 (43) с соответствующими субсчетами в тех случаях, когда производится отгрузка товара (продукции) без одновременного перехода права собственности, то есть без реализации (Дата реализации).

Если используется валютный учет, то перед добавлением первого наименования продаваемого имущества необходимо указать валютный курс (поле «Курс»). Цену в справочнике указываете в валюте, а программа автоматически пересчитывает итоговые суммы в рубли. После введения информации об отгружаемом имуществе курс изменить невозможно и все добавляемые виды продаваемого имущества по данному счету – фактуре будет пересчитываться по этому курсу.
Миниатюры
Нажмите на изображение для увеличения Название: Счет-фактура.jpg Просмотров: 294 Размер: 72.2 Кб ID: 816 Нажмите на изображение для увеличения Название: Отгрузка.jpg Просмотров: 296 Размер: 75.1 Кб ID: 817
Последний раз редактировалось Анна; 05.09.2008 в 16:10.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Оплата продаж (поступление средств от реализации)в программе Предприятие. - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Оплата продаж (поступление средств от реализации)в программе Предприятие.
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 01.07.2008, 11:08 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию Оплата продаж (поступление средств от реализации)в программе Предприятие.
Раздел: Учет продаж в программе Предприятие

В закладке Оплата вводятся сведения об оплате данного счета – фактуры. Если фактов оплаты несколько, используйте кнопку "Добавить" необходимое количество раз.

Внимание! Выбирая контрагента в соответствующем справочнике одновременно необходимо определить, какой способ расчета НДС Вам необходимо использовать. Таких способов может быть два: расчет "от стоимости" и расчет "от цены".

В первом случае расчет НДС осуществляется по ставкам 18/118 и 10/110:

Сумма НДС = Стоимость за ед-цу (с учетом НДС) х Кол-во х Ставку НДС : (100 + Ставка НДС)

Поле "Стоимость" = Стоимость за ед-цу х Кол-во

Поле "Без НДС" = Стоимость - НДС

В случае расчета "от цены" используются ставки 18% и 10%:

Сумма НДС = Цена за единицу (без НДС) х Кол-во х Ставку НДС : 100

Поле "Без НДС" = Цена за ед-цу х Кол-во

Поле "Стоимость" = "Без НДС" + Сумма НДС

По умолчанию для объектов, выбранных из справочников Товары, Материалы, Продукция, - всегда будет использоваться вариант расчета "от стоимости"; для объектов, выбранных из справочников Основные средства, Нематериальные активы, - вариант расчета "от цены". Причем для основных средств и нематериальных активов такой порядок расчета НДС будет сохраняться независимо от указанного для данной счет-фактуры способа расчета.

Выбранный для данного контрагента способ расчета НДС будет использован для всех объектов учета по данной счет-фактуре.

Перед добавлением строки об оплате введите номер счета, на котором учитывается приход денежных средств (поле "Дебет").

Например:

Если оплата поступает в банк, то необходимо указать Дебет 51.1,

Если оплата поступает в кассу, то необходимо указать Дебет 50.1,

Если информация об отгрузке заполнена, программа автоматически предложит сумму, на которую отгружается имущество с такой же датой. Если сумма и дата отличаются – эти изменения вводятся непосредственно в таблицу, где сформировалась строка об оплате.

Сумма НДС с оплаты высчитывается автоматически по ставке, указанной пользователем.

Если оплата производится через Кассу, то номер приходного документа предлагается по нарастающей по данным функции Касса. Если оплата поступает в Банк, то программой проставляется ноль и данный номер предполагает корректировку.
Миниатюры
Нажмите на изображение для увеличения Название: Оплата.jpg Просмотров: 245 Размер: 78.1 Кб ID: 819
Последний раз редактировалось Анна; 05.09.2008 в 16:09.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Учет заказов в программе Предприятие. - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Учет заказов в программе Предприятие.
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 01.07.2008, 11:24 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию Учет заказов в программе Предприятие.
Раздел: Учет продаж в программе Предприятие

Для формирования заказа от покупателя необходимо в форме Учет продаж выбрать сделку «Учет заказов».

Изменения в нижней части формы Учета продаж при выборе позиции Учет заказов:

- В закладка Отгрузка: поле Курс не доступно, Дата отгрузки меняется на Дата заказа, Дата реализации меняется на Заказ на дату.

При этом поле Дата заказа означает дату, когда заказ поступил от контрагента, а поле Заказ на дату указывает, к какой дате контрагент ожидает исполнение заказа.

Поле Дата заказа автоматически прописывается в верхней таблице формы Учет продаж в колонке Дата (вторая слева). Редактирование даты в верхней таблице запрещено, либо это редактирование автоматически меняет на аналогичную дату в поле Дата заказа.

- Закладка Оплата – недоступна.

- Закладка Документы. Предусматривается возможность выписать счет на заказанные товары, с сохранением реквизитов счета в журнале документов. При добавлении нового заказа по любому контрагенту нумерация счета осуществляется автоматически по правилу: максимальный номер счета по данным журнала документов плюс 1. При виде сделки Учет заказов номер счета автоматически отражается в первой колонке верхней таблицы формы Учета продаж.

- Закладка Операции – недоступна. Проводки по позиции Учет заказов не формируются.

Фильтр формы Учет продаж:

Для удобства выделения заказов в фильтре Учета продаж предусмотрен выбор:

- Все виды сделок,

- Все, кроме заказов,

- Определенный выбранный вид сделки (в том числе вид сделки «Учет заказов»).

При выборе фильтра по определенному виду сделки добавление и удаление записей в форме Учета продаж допускается в полном объеме с одновременным запретом пользователю менять поле Вид сделки на иной, чем установлен в форме Фильтр.

Изменения в справочниках Товары, Материалы и Продукция (далее Справочник).

При открытии Справочника из формы Учет продаж в левой его части, под списком наименований (но над настройками сортировки) предусматривается выбор дополнительных позиций для фильтрации:

Внимание! Данные позиции предусматриваются в том случае, если в поле Вид сделки выбрана любая из перечисленных сделок, кроме Учета заказов. Т.е. они предусмотрены в том случае, когда заказ уже был сделан, а теперь происходит оплата этого заказа.

1. Наименования по незакрытым заказам

Отбираются те наименования, по которым на дату, указанную в Справочнике, и по контрагенту, который выбран в верхней таблице при оформлении отгрузки, количество заказанных единиц превышает количество отгруженных единиц.

При этом:

Расчет заказанных единиц определяется по алгоритму:

- Отбираются все заказы (вид операции Учет заказов) по контрагенту, который выбран в верхней таблице при оформлении отгрузки, с начала года по дату, указанную в Справочнике. Определение периода заказа осуществляется по полю «Дата заказа».

- Суммируется общее количество единиц заказанного наименования справочника по всем отобранным заказам

Расчет отгруженных единиц определяется по алгоритму:

- Отбираются все отгрузки (кроме вида операции Учет заказов) по контрагенту, который выбран в верхней таблице при оформлении отгрузки, с начала года по дату, указанную в Справочнике. Определение периода отгрузки осуществляется по полю «Дата реализации».

- Суммируется общее количество единиц отгруженного наименования справочника по всем отобранным отгрузкам.

При выборе в Справочнике позиции «Наименования по незакрытым заказам» отобразится список соответствующих наименований без учета иерархии (если она используется в Справочнике – группы, подгруппы и т.д.). При выборе в Справочнике позиции «Все наименования» иерархия восстанавливается.

При перемещении курсором по отобранным в Справочнике наименованиям, по каждому из них программа отображает информацию о количестве, необходимом для полного погашения всех заказов по данному контрагенту.

2. Закрыть заказы

При выборе в Справочнике позиции «Закрыть заказы» программа выполнит следующий алгоритм:

- отберет список наименований по тем же условиям, которые предусмотрены для позиции «Наименования по незакрытым заказам»;

- из полученного списка отберет только те наименования, по которым есть остаток по складу на дату, указанную в Справочнике;

- установит «галочки» для отгрузки по всем отобранным товарам

- проставит по каждому наименованию в справочнике количество для отгрузки. При этом будет автоматически проставляться меньшая из сумм – либо количество в остатках на складе, либо количество, необходимое для погашения заказов по данному контрагенту.

После выбора в Справочнике позиции «Закрыть заказы» и проверки / корректировки пользователем автоматического выбора программы, по кнопке «Выбрать» производится оформление отгрузки в общем порядке.

Если пользователем используется несколько складов, то автоматическое списание всегда производится с того склада, который определен пользователем как Склад по-умолчанию (задается в форме по кнопке «На складе» Справочника).

При нажатии на кнопку Отчеты программа позволяет распечатать Отчет по заказам.
Миниатюры
Нажмите на изображение для увеличения Название: учет заказов.jpg Просмотров: 176 Размер: 71.4 Кб ID: 809 Нажмите на изображение для увеличения Название: учет заказов Отгрузка.jpg Просмотров: 178 Размер: 69.8 Кб ID: 810 Нажмите на изображение для увеличения Название: фильтр учет заказов.jpg Просмотров: 189 Размер: 53.8 Кб ID: 811 Нажмите на изображение для увеличения Название: незакрытые заказы.jpg Просмотров: 173 Размер: 55.2 Кб ID: 854
Последний раз редактировалось Алексей К.; 08.09.2008 в 17:50.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Передача для собственных нужд в программе Предприятие. - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Передача для собственных нужд в программе Предприятие.
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 01.07.2008, 11:26 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию Передача для собственных нужд в программе Предприятие.
Раздел: Учет продаж в программе Предприятие

Если приобретенные товары (материалы) организация не продала, а использовала для собственных нужд, то в программе такую операцию нужно оформить в Учете продаж, выбрав вид сделки Безденежные расчеты/ Передача для собственных нужд.

Операции по передаче товаров (материалов) для собственных нужд облагаются НДС, следовательно в закладке Документы должен быть оформлен и зарегистрирован в Книге-продаж Счет-фактура.

В связи с тем, что оплата по таким операциям не предусмотрена, закладка Оплата для данного вида сделки не активна.

Для оформления операции Передача для собственных нужд в Справочник контрагентов рекомендуется добавить собственное название организации или название того структурного подразделения, которому будут переданы товары (материалы). После того, как сведения об отгрузке будут заполнены, в закладке Проводки сформируются проводки:

Дебет 29.1 Кредит (счет из Отгрузки) – Переданы товары (работы, услуги) для собственных нужд.

Если в поле Дебет нажать кнопку справа от номера счета, то счет 29 может быть изменен на любой представленный в выпадающем списке.

Дебет 29.1 Кредит 68.2 - Начислен НДС со стоимости товаров (работ, услуг) , переданных для собственных нужд.
Миниатюры
Нажмите на изображение для увеличения Название: счет 29.jpg Просмотров: 140 Размер: 74.5 Кб ID: 846 Нажмите на изображение для увеличения Название: счет 29 1.jpg Просмотров: 130 Размер: 72.5 Кб ID: 847 Нажмите на изображение для увеличения Название: счет 29 2.jpg Просмотров: 130 Размер: 60.5 Кб ID: 849
Последний раз редактировалось Татьяна О; 04.09.2008 в 18:37.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Общее описание документов в Учете продаж в программах БухСофт: Предприятие и ПБОЮЛ. - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Общее описание документов в Учете продаж в программах БухСофт: Предприятие и ПБОЮЛ.
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 01.07.2008, 12:18 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию Общее описание документов в Учете продаж в программах БухСофт: Предприятие и ПБОЮЛ.
Раздел: Учет продаж в программе БухСофт: Предприятие
Раздел: Учет продаж в программе БухСофт: Предприниматель

В форме Учет продаж формируются две группы документов:
  • первая, через закладку Документы в нижней части таблице (вызываются документы, связанные с конкретной продажей);
  • вторая, при нажатии на кнопку Отчеты в верхней части таблицы (вызываются документы, обобщающие информацию, напр. книга продаж)
В закладке Документы представлены все документы, выводимые на печать, формирующиеся по результатам оформления продажи и оплаты.

К таким документам относятся:
  • Счета
  • Счета–фактуры
  • Приходный кассовый ордер
  • Накладные
  • Договоры
  • Акты
Перечисленные документы сгруппированы в каталоги (обозначение в виде папки), которые открываются при нажатии на соответствующий значок. При выборе необходимого документа, в правой части отражаются поля для заполнения, которые попадут в печатную форму.

Программа позволяет сформировать не только Счет на сумму отгружаемой продукции, но и Счет на аванс, не зависимо от оформления отгрузки. В папке Счет так же можно сформировать Квитанцию.
  1. Счет на аванс предполагается в программе для тех случаев, когда покупатель еще не определился с перечнем приобретаемых товаров, но предполагает это сделать и заплатить именно аванс. В счете в этом случае указывается одна строка с основанием платежа. Как правило, основание платежа - "Авансовый платеж".
  2. Счет на оплату предлагается в программе для тех случаев, когда оплата уже произведена, но покупатель требует счет на эту оплату. Данный счет может использоваться в тех случаях, когда произвдена частичная оплата отгруженного товара и счет на товары по этой причине выдан быть не может.
  3. Счет на товары выдается в том случае, если в самом счете был бы отражен весь перечень оплачиваемых товаров. Если необходимо выписать счет до фактической отгрузки товаров, то формируется перечень товаров в отгрузке, но дата отгрузки не проставляется.
Также программа формирует счета–фактуры на отгрузку и аванс (если аванс имел место). Помимо счетов и счетов–фактур в программе предлагается распечатать различные договоры, несколько видов накладных, акты.

При формировании документов по ним по-умолчанию программа предлагает проставлять нумерацию по следующему принципу: максимальный номер по данному виду документов, сохраненных в журнале документов + 1. По счетам-фактурам независимо от сохранения в Журнале документов предлагается сквозная нумерация по всем сделкам в Учете продаж.

При нажатии на кнопку Отчеты вызываются следующие документы:
  • Отчет по продажам;
  • Книга продаж;
  • Дополнительный лист книги продаж;
  • Дополнительный лист книги покупок;
  • Реестр доп. листов;
  • Журнал учета счетов-фактур;
  • Расчеты с комитентами;
  • Отчеты по заказам;
  • Доверенность;
  • Прайс-лист;
  • Отчеты о рентабельности;
  • Акт сверки расчетов;
  • Инвентаризация:
    • ИНВ-17. "Акт инвентаризации расчетов с покупателями, поставщиками и прочими дебиторами и кредиторами"
    • ИНВ-22. "Приказ (постановление, распоряжение) о проведении инвентаризации"
    • ИНВ-23. "Журнал учета контроля за выполнением приказов (постановлений, распоряжений) о проведении инвентаризации"
    • ИНВ-24. "Акт о контрольной проверке правильности проведения инвентаризации ценностей"
    • ИНВ-25. "Журнал учета контрольных проверок правильности проведения инвентаризации"
Миниатюры
Нажмите на изображение для увеличения Название: документы учет продаж.jpg Просмотров: 382 Размер: 75.4 Кб ID: 841 Нажмите на изображение для увеличения Название: отчеты в учете продаж.jpg Просмотров: 241 Размер: 78.5 Кб ID: 860
Последний раз редактировалось Алексей К.; 09.09.2008 в 19:26.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Реализация по продажным ценам в программе Предприятие. - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Реализация по продажным ценам в программе Предприятие.
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 01.07.2008, 16:49 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию Реализация по продажным ценам в программе Предприятие.
Раздел: Учет продаж в программе Предприятие
Внимание! В примерах описываются только действия и проводки связанные со спецификой оприходования товаров по Продажным ценам.
Пример 1

Условие:

09.09.2008 г. фирма приобрела 10 чайников по цене 1 180 руб./шт. (в том числе НДС - 180 руб.).

Общая стоимость партии чайников - 11 800 руб. (в том числе НДС - 1 800 руб.).

Чайники облагаются НДС по ставке 18%.

Наценка на товары (без НДС) установлена в размере 40%.

Порядок действий в программе и формирование проводок

ПОКУПКА

Необходимо проверить правильность настройки Учетной политики – Справочники/ Учетная политика/ МПЗ/ Оценка (способ списания) товаров/ По продажным ценам с использованием счета 42!

В момент оприходования полученного товара нужно зайти в Учет/ Учет покупок и завести новый счет-фактуру, для чего в верхней части таблицы выбрать Контрагента (кнопка Добавить вверху таблицы), от которого были получены товары. Вид сделки – Обычная сделка.
В поле Дебет указавается счет 41 «Товары», при нажатии на кнопку Добавить (рядом с полем «Дебет») вызывается справочник Товары.
В справочнике Товары необходимо выбрать нужное аналитическое наименование или добавить новое. Если Учетная политика настроена правильно, то в Справочнике в поле Вид цены становятся активными два типа цена – Покупная и Продажная (необходимый вид цены можно выбрать при нажатии на кнопку рядом с полем «Вид цены»).
Данные для каждого вида цены могут быть заведены единовременно или по мере поступления информации. Подробнее см. Оприходование по продажным ценам.
В приведенном примере в справочник Товары будет добавлено новое аналитическое наименование «Чайник». После этого поля будут заполнены следующим образом:

• вид цены – покупная;
• количество (при нажатии на кнопку Склад) – 10 шт.;
• стоимость – 1180 руб.

После того как поле Стоимость будет заполнено, остальные поля рассчитаются автоматически. При необходимости допускается ручная корректировка рассчитанных данных.

Далее необходимо заполнить поле Наценка - 40%. Подробнее см. Оприходование по продажным ценам.

После того как поле Наценка будет заполнено, данные о Продажной цене товара сформируются автоматически (стоимость поступившей партии чайников составит – 16520 руб.).

После этого в закладке Проводки автоматически сформируются следующие проводки:

По данным о покупных ценах:

Проводка 101 «Оприходовано имущество (учтена стоимость работ, услуг)»

Д.41 Аналитика «Чайник» К. 60.2 Аналитика «Контрагент» на сумму 10000 руб.

Проводка 102 «Учтена сумма НДС»

Д.19.3 аналитика «Контрагент» К. 60.2 аналитика «Контрагент» на сумму 1180 руб.

По данным о продажных ценах:

Проводка 125 «Начислена торговая наценка»

Д.41 Аналитика «Чайник» К.42 Аналитика «Чайник» на сумму 6520 руб.

Склад

На Складе чайники будут учтены по цене 1652 руб. за шт. (Склад/ Учет перемещений). Дальнейшее движение по складу зависит от выбранного варианта учетной политики – Справочники/ Учетная политика/ Имущество/ Оценка (списание) товаров.

Если выбран вариант «По средней стоимости», то при каждом поступлении (списании) новой партии одноименных товаров будет производиться перерасчет по формуле расчета средней стоимости. См. Склад/ Порядок списания ТМЦ по средней стоимости.
Пример 2

Поступило две партии чайников:

09.09.2004 г. 10 шт. по цене за шт. 1650 руб. (с учетом торговой наценки в 650 руб.)

10.09.2004 г. 5 шт. по цене за шт. 1817,20 руб. (с учетом торговой наценки 717,2 руб.)

На складе 10.09.2004 г. поступившие чайники будут учтены 15 шт. по цене 1705,73 руб. (в том числе торговая наценка 672,4 руб.).

Средняя цена - (10 х 1650 + 5 х 1817,2) : 15 = 1705,73 руб.

Средняя наценка – (10 х 650 + 5 х 717,2) : 5 = 672,40 руб.
Если выбран вариант ФИФО перерасчет производиться не будет. Товары учитываются по тем ценам, по которым они поступили, и списываются в зависимости от выбранной очередности.

ПРОДАЖА

11.09.2004 г. фирма реализовала все 10 чайников

Для оформления реализации необходимо зайти в форму Учет продаж и завести соответствующую счет-фактуру. В справочнике Товары выбрать соответствующее аналитическое наименование. При учете по продажным ценам, товар должен быть реализован по той цене, по которой он учтен на складе (в данном примере по цене 1650 руб. за шт.).

Внимание! Если товар уже был реализован по цене, отличной от предложенной программой, либо должен быть расчет, отличный от предложенного, необходимо в справочнике Товары отщелкнуть галочку «Списать по средней стоимости)» внизу таблицы. После этого поля, формирующие стоимость операции, станут активны для редактирования. Однако в этом случае проводки по списанию себестоимости и торговой наценки придется формировать вручную в Журнале операций.

После того как соответствующая аналитика была выбрана, в закладке Проводки будут сформированы следующие записи:

Проводка 5 «Реализовано продукция (товары)»:

Д.62.2. Аналитика «Контрагент» К.90.1 Аналитика «Торговля 18%»

Проводка 6 «Начислена сумма НДС»:

Д.90.3 Аналитика «Торговля 18%» К. 68.2

Проводка 7 «Списана себестоимость проданного товара»:

Д.90.2 Аналитика «Торговля 18%» К. 41 Аналитика «Чайник»

В нижнем поле Учета продаж в заклкдке Проводки есть настройка «Формировать проводку по списанию себестоимости», отщелкнув галочку, можно удалить данную проводку и сформировать ее вручную в Журнале операций.

Проводка 59 «Сторнирована реализованная торговая наценка»

Д.90.2 Аналитика «Торговля 18%» К. 42 Аналитика «Чайник»

В нижнем поле Учета продаж в закладке Проводки есть настройка «Списать торговую наценку», отщелкнув галочку, можно удалить данную проводку и сформировать ее вручную в Журнале операций.

Проводка 59 «Сторнирована реализованная торговая наценка» формируется в Учете продаж для каждого аналитического наименования.

Проводка 59 «Сторнирована реализованная торговая наценка» формируется если:

1. Учетная политика – закладка Имущество/ Оценка (списание) товаров/ По продажным ценам с исп. счета 42

2. В отгрузке выбран справочник Товары.

3. Сформировалась проводка 7 «Списана себестоимость проданного товара»

Сумма проводки 59 «Сторнирована реализованная торговая наценка» зависит от выбранного варианта Учетной политики по списанию стоимости проданного товара:

• ФИФО;

• по средней стоимости

Если выбран вариант «По средней стоимости» расчет происходит в два действия:

• рассчитывается средняя наценка по данному товару;

• рассчитывается сумму проводки

Расчет средней наценки

Сумма = [Остаток по К.счета 42 по данной Аналитике (из Ввода остатков) + Сумма проводок Д.41 К.42 (по данной Аналитике) + Сумма проводок Д. 90.2 К.42 (по данной Аналитике)] : Остаток по складу данной Аналитике на дату счет-фактуры (до этой счет фактуры).

При расчете учитывается приоритет (см. Учет продаж/ Общий порядок работы) проводок (если в течение дня было несколько проводок, то каждая предыдущая влияет на сумму и количество последующей).

Расчет суммы проводки:

Сумма проводки = Количество по счет-фактуре х Среднюю торговую наценку

Полученная сумма прописывается с минусом, т.к. запись сторнировочная.

Корреспондирующие счета

Дебет – счет 90.2

Кредит – счет 42

Дата проводки – дата Отгрузки

Содержание проводки – «Сторнирована реализованная торговая наценка».
Миниатюры
Нажмите на изображение для увеличения Название: Торговая наценка 1.jpg Просмотров: 342 Размер: 53.7 Кб ID: 825 Нажмите на изображение для увеличения Название: Торговая наценка 2.jpg Просмотров: 334 Размер: 55.8 Кб ID: 830 Нажмите на изображение для увеличения Название: Торговая наценка 3.JPG Просмотров: 329 Размер: 52.4 Кб ID: 831 Нажмите на изображение для увеличения Название: Торговая наценка 4.JPG Просмотров: 343 Размер: 82.7 Кб ID: 834 Нажмите на изображение для увеличения Название: Торговая наценка 5.JPG Просмотров: 334 Размер: 81.7 Кб ID: 835
Последний раз редактировалось Татьяна О; 03.09.2008 в 16:23.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Основные возможности складского учета - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Основные возможности складского учета
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 02.07.2008, 14:13 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
Раздел: Складской учет в программах БухСофт

Функция склада позволяет вести складской учет на неограниченном количестве складов и магазинов по материалам, товарам для перепродажи и выпущенной продукции.

При вводе операции общее количество по одной проводке можно сразу распределить на несколько складов, что обеспечивает возможность разделения складского учета и бухгалтерского. При этом общие показатели бухгалтерского и складского учета будут всегда одинаковы.

Перемещение со склада на склад ведется с помощью функции «Учет перемещений». С помощью функции «Остатки по складу» пользователь имеет возможность посмотреть остаток на любом складе на любую дату. С помощью кнопки «Отчеты» возможно сформировать и распечатать необходимые складские документы (приходная накладная, расходная накладная, оборотно - сальдовая ведомость и т.д.).

Порядок оприходования и списания ТМЦ со склада зависит от выбранного варианта учетной политики. Настройка учетной политики осуществляется в закладке Справочники/ Учетная политика/ МПЗ.

Варианты учетной политики при оприходовании товаров (материалов) определены ПБУ 5/01 «Учет материально-производственных запасов».

Для товаров предусмотрены варианты:

• оприходование по продажным ценам (в Учете перемещений стоимость товаров будет отражена с учетом торговой наценки);

• оприходование по покупным ценам по фактической себестоимости (в Учете перемещений отражается стоимость товара в соответствии со счетом-фактурой, при необходимости стоимость товара может быть увеличена на стоимость транспортных и прочих аналогичных расходов);

• оприходование по учетным ценам ( в Учете перемещений товары отражаются по учетным ценам, оприходование таких товаров происходи в Учете покупок с использованием вида сделки «Оприходование по учетным ценам).

Для материалов предусмотрены варианты:

• оприходование по фактической себестоимости;

• оприходование по учетным ценам.

Порядок списания товаров (материалов) также должен быть настроен в учетной политике. ПБУ 5/01 предусмотрено четыре варианта списания:

• ФИФО;

• по средней стоимости;

• по себестоимости каждой единицы.
Миниатюры
Нажмите на изображение для увеличения Название: учет перемещений.jpg Просмотров: 827 Размер: 86.8 Кб ID: 364
Последний раз редактировалось Алексей К.; 21.08.2008 в 13:36.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Порядок списания ТМЦ по методу ФИФО в программе Предприятие. - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Порядок списания ТМЦ по методу ФИФО в программе Предприятие.
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 02.07.2008, 14:15 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию Порядок списания ТМЦ по методу ФИФО в программе Предприятие.
Раздел: Складской учет в программах БухСофт

Порядок списания товаров (материалов) определен ПБУ 5/01.

При выборе метода ФИФО предполагается, что товары (материалы), поступившие ранее других, будут списаны в производство или реализацию в первую очередь.

Если товары (материалы) были куплены партиями, то сначала передается в производство первая партия, затем вторая и т.д. Если материалов в первой партии недостаточно, то списывается часть материалов из второй.

В программе при выборе метода ФИФО в Остатках по складу появляются два дополнительных поля – Дата и Приоритет. Данные поля заполняются автоматически в момент оприходования товара или материала и позволяют определить к какой партии он относится. Если материал попал в остатки по складу из таблицы Ввода остатков (на начало года), то у такого материала приоритет будет 0, списан он будет в первую очередь.

Товар (материал) может быть списан через формы Учет продаж, Журнал операций и Производство. При этом программа отслеживает, из какой партии данный товар (материал) и списывает его именно по той цене, по которой он был оприходован, после чего автоматически формируется проводка на общую сумму списания.

Например, было произведено две закупки одного и того же материала:

10.02 – 10 ед. по 100 руб. за ед.

15.02 – 15 ед. по 120 руб. за ед.

17.02 в производство списано 15 ед. данного материала.

В программе будет сформирована одна проводка Д.20 К 10 на сумму 1600 руб.

Сумма = 10 х 100 + 5 х 120 = 1600 руб.

Аналогичный расчет производиться при реализации товаров (материалов) через Учет продаж.

.
Вложения
Тип файла: zip Приказ Минфина РФ от 9 июня 2001 г. N 44н 'Об утверждении Положения по.zip (9.7 Кб, 169 просмотров)
Последний раз редактировалось Катя С.; 10.09.2008 в 15:53.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Учет перемещений в программах Бухсофт - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Учет перемещений в программах Бухсофт
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 02.07.2008, 14:23 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию Учет перемещений в программах Бухсофт
Раздел: Складской учет в программах БухСофт

Запуск формы Учет перемещений из меню Учет/Склад

Форма Учет перемещений отображает движение товарно-материальных ценностей по одному или всем складам.

Заполнение операций в форме «Учет Перемещений», за исключением операций по перемещению с одного склада на другой, производится автоматически на основании данных форм «Остатки на начало года», «Учет покупок», «Учет продаж» и через функцию «Производство». Также информация в «Учет перемещений» попадает из «Журнала операций».

Из справочника «Остатки на начало года» информация попадает в форму «Учет перемещений». Для того чтобы увидеть остатки в форме необходимо указать дату 01.01.20ХХ, т.к. ввод остатков автоматически попадает именно на эту дату. В окне склад необходимо выбрать нужный склад или «все склады». Тогда в верхней части окна будет отражена стоимость ТМЦ, находящихся на складе в начале года, а в нижнем – их перечень, цена, по которой они учитываются на складе и количество.

При приобретении или реализации информация из форм «Учета покупок» и «Учета продаж» попадает в форму «Учет перемещений». Для того чтобы в «Учете перемещений» увидеть поступления и списания, необходимо установить дату не раньше даты покупки (продажи), в окне период выбрать необходимый период, также выбрать необходимый склад или «все склады». Таким образом, в верхней части формы можно увидеть: при продаже с какого склада, кому и по какой общей себестоимости была отгружена продукция, а в нижней форме – наименование, количество, единицу измерения,цену и стоимость.

При производстве продукции из формы «Производство» при заполнении закладки «Расходы» расходы, которые учитывались по Кредиту складских счетов, попадают в «Учет перемещений», как перемещения ТМЦ со склада в производство. Из закладки «Выпуск продукции», произведенная продукция попадает в «Учет перемещений», и будет отражаться, как перемещение готовой продукции с производства на склад.

При вводе операций через форму Журнал операций, в «учете перемещений» эти операции будут отражаться, как приход или расход с аналитикой, указанной в «Журнале операций».

Операции по складу производятся по Кредиту складских счетов (10, 41, 43, 004, 01.7, 21).

При обращении к справочникам «Материалы», «Продукция и услуги», «Товары», которые непосредственно связаны с формами «Учет покупок», «Учет продаж», «Остатки на начало года», «Учет перемещений», при нажатии на кнопку «Склад», необходимо указать какой склад конкретно. Если в окне кнопку «Склад» не нажимать, а количество занести в соответствующее поле, то ТМЦ списываются (оприходуются) со (на) Склада по умолчанию.

Внимание! Если проводка одновременно отражает приход и расход выбранного наименования на складе, то запись на складе не формируется (например: формируется проводка - Д 40 К 43, а в аналитике обоих счетов – одно и то же наименование продукции).

Перемещение со склада на склад происходит внутри формы «Учет перемещений».

В верхней части выбрать дату перемещения, склад, с которого должны быть перемещены ТМЦ. Нажать на кнопку «Добавить». В столбце «Куда» выбрать склад (магазин) на который необходимо переместить ТМЦ. В нижнем гриде нажать на кнопку «Добавить» и из предлагаемого справочника выбрать ТМЦ, которые необходимо переместить. Цена, по которой будут перемещены ТМЦ, соответствует средней стоимости на день перемещения.
Миниатюры
Нажмите на изображение для увеличения Название: ост на скл мален форма.jpg Просмотров: 459 Размер: 32.5 Кб ID: 367 Нажмите на изображение для увеличения Название: УЧЕТ перем.jpg Просмотров: 83 Размер: 87.3 Кб ID: 368 Нажмите на изображение для увеличения Название: учет пр склад.jpg Просмотров: 81 Размер: 95.3 Кб ID: 375 Нажмите на изображение для увеличения Название: для леши.jpg Просмотров: 472 Размер: 99.7 Кб ID: 376
Последний раз редактировалось Алексей К.; 06.08.2008 в 18:02.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Фильтр в разделе Склад / Учет перемещений - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Фильтр в разделе Склад / Учет перемещений
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 02.07.2008, 14:31 | #1
Анна Сотрудник Бухсофт.ру Регистрация: 05.03.2005 Сообщений: 299 | По умолчанию Фильтр в разделе Склад / Учет перемещений Раздел: Складской учет в программах БухСофт Запуск Фильтра из меню Учет/Склад/Учет перемещений Кнопка «Фильтр» работает только в том случае, если в поле склад, выбран конкретный склад. При выборе «Все склады» кнопка «Фильтр» работать не будет. С помощью кнопки «Фильтр» можно отобрать необходимые документы по следующим параметрам: номер документа, дата операции, сумма, вид операции, аналитика, наименование. А так же отобрать документы по перемещениям между складами в зависимости от того, связаны они с проводками или нет. При установлении Фильтра во всех печатных формах будет отражаться только та информация, которая была отобрана с помощью фильтра. Миниатюры Нажмите на изображение для увеличения Название: фильтр 2.jpg Просмотров: 236 Размер: 75.5 Кб ID: 371 Последний раз редактировалось Алексей К.; 06.08.2008 в 18:15.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Печать документов по складу - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Печать документов по складу
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 02.07.2008, 15:56 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию Печать документов по складу
Раздел: Складской учет в программах БухСофт

Учет / Склад / Учет перемещений / кнопка Отчеты

Приходная накладная

Открывается и заполняется при условии, что в верхнем гриде учета перемещений, выбран приход товара на склад.

Расходная накладная

Открывается и заполняется при условии, что в верхнем гриде «Учета перемещений» выбрано списание товаров со склада.

Накладная на передачу готовой продукции в места хранения

Открывается только в том случае, если выбранная позиция из верхнего грида – это поступление на склад. Временно не заполняется.

Требование - накладная

Открывается только в том случае, если выбранная позиция из верхнего грида – это выбытие со склада. Временно не заполняется.

Лимитно – заборная карта

Применяются для оформления отпуска материалов, систематически потребляемых при изготовлении продукции, а также для текущего контроля за соблюдением установленных лимитов отпуска материалов на производственные нужды и являются оправдательным документом для списания материальных ценностей со склада.

Приходный ордер

Отражает поступление ТМЦ на склад. Так же в приходном ордере отражается счет, на который попадают ТМЦ и документ, по которому были оплачены ТМЦ.

Карточка движения

Отражается перемещения только по конкретному складу. Все приходы и выбытия. Открыть карточку движения по всем складам нельзя.

Реестр приходных и расходных документов

Открывается и заполняется перечень всех приходный и расходных документов на конкретном складе. Перечень всех приходных и расходных документов по всем складам посмотреть нельзя.

Сальдовая ведомость

Открывается и заполняется на выбранную дату. Отражает перечень товаров, материалов, продукции по конкретному складу, на конкретную дату. По ним так же отражается цена, по которой учитываются на складе, количество и сумма.

Оборотная ведомость

Отражается приход и расход товаров, материалов, продукции за выбранный период по складу.

Оборотно-сальдовая ведомость

Отражается остаток на начало периода, приход, расход, остаток на конец периода товаров, материалов, продукции, по всем наименованиям по складу.

Товарный отчет

Отчет за определенный период об остаке, приходе и расходе товар на складе.

Что купить, чтобы не было минусов

За выбранные период отчет показывает когда и какой товар (материал) надо купить или какую продукцию надо выпустить (оформить в форме Производство), чтобы на складе не было бы минусов. Отчет необходим в случаях, когда производится сначала оформление продаж, а потом "подгоняются" покупки товаров (материалов) или выпуск необходимой продукции. Если оформить покупоки или выпуск продукции в соответствии с рекомендациями отчета, то на складе не будет отрицательных значений.

Отчет по средней стоимости

Отчет показывает каким образом рассчиталась средняя стоимость списываемого товара (материала, продукции).
Миниатюры
Нажмите на изображение для увеличения Название: склад отчеты.jpg Просмотров: 361 Размер: 76.9 Кб ID: 1004
Последний раз редактировалось Алексей К.; 30.10.2008 в 18:05.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


ИНВ-3. Инвентаризационная опись ТМЦ. - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу ИНВ-3. Инвентаризационная опись ТМЦ.
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 02.07.2008, 16:01 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию ИНВ-3. Инвентаризационная опись ТМЦ.
Раздел: Складской учет в программах БухСофт

Для инвентаризационной описи товарно-материальных ценностей предусмотрен типовой бланк. Порядок, сроки и объем проведения инвентаризации утверждается руководителем организации в приказе (распоряжении) по форме N ИНВ-22, который регистрируется в журнале учета контроля за выполнением приказов о проведении инвентаризации (форма N ИНВ-23). Реквизиты приказа (номер и дата) заносятся в заголовочную часть инвентаризационной описи. Там же необходимо отразить даты начала и окончания инвентаризации.

Опись составляют в 2 экземплярах:

• один экземпляр передают в бухгалтерию для составления сличительной ведомости;

• второй экземпляр остается у лица, ответственного за сохранность ценностей.

Частота проведения инвентаризационных проверок устанавливается руководителем при определении учетной политики организации.

Инвентаризацию материально-производственных запасов рекомендуется проводить не менее одного раза в год перед подготовкой годовой бухгалтерской отчетности, а инвентаризацию сырья и материалов - ежемесячно. Однако в том и другом случае желательно соблюдать условие внезапности проведения инвентаризации.

В графе "Товарно-материальные ценности" описи (столбец "Код (номенклатурный номер)") можно указать номенклатурный номер товарно-материальных ценностей. Для этого вы можете воспользоваться Общероссийским классификатором видов экономической деятельности, продукции и услуг (ОК 004-93) или разработать собственные кодировки.
Однако заполнять этот столбец не обязательно.

К ценностям, которые содержат драгоценные металлы или камни, должен быть приложен специальный паспорт. Его номер указывают в графе "Номер" (столбец "Паспорт"). Графа 9 "Номер паспорта" заполняется на материальные ценности, содержащие драгоценные металлы и камни.

Ответственные лица комиссии вносят в графу 10 описи данные о фактическом наличии товарно-материальных ценностей в количественном выражении.

Столбец 11 "Сумма, руб. коп." (графа "Фактическое наличие") заполняют так:

| Графа 7 | Х | Графа 10 | = | Коэффициент |

Опись должна храниться в архиве организации 5 лет.

Для наиболее полного заполнения описи необходимо чтобы были заполнены справочник ТМЦ, сведения об организации, учетная политика (в частности «Должностные лица, имеющие право подписи» и «Лица ответственные за инвентаризацию»).

Заполнение ИНВ-3:

Открытие формы происходит из Учет/ Склад/ Учет перемещений. Откроется справочник Учет перемещений, далее нажать на кнопку «Печать», из выпадающего списка выбрать Инвентаризация и далее выбрать Инвентаризационная опись товарно-материальных ценностей. При открытии предварительной формы выбрать дату, членов комиссии, если они не заполнены. (В предварительную форму, председатель и члены комиссии попадают из «Учетной политики организации», (Справочники/Учетная политика), из поля: Лица, ответственные за проведение инвентаризации. Рядом с этим полем нажать на … и в появившейся форме «Инвентаризация» по каждому из объектов выбрать состав комиссии, отметив председателя комиссии галочкой. После этого нажать кнопку Закрыть).

Лица ответственные за хранение так же предварительно выбираются в Учетной политике организации (Справочник/Учетная политика). В форме «Учетная политика» в поле Должностные лица, имеющие право подписи первичных документов, нажать на … , в появившейся форме «Право подписи» по всем видам документов выбрать сотрудников, нажать на кнопку «Добавить» и из выплывающего списка выбрать сотрудников. После того как все будет заполнено нажать на кнопку «Закрыть».

Если в предварительной форме поставить галочку «Автоматически заполнять количество, фактически, по данным бухгалтерского учета", то столбцы 10 и11(фактическое наличие) будут заполнены по столбцам 12 и 13 (по данным бух/учета), соответственно. Если галочку не ставить то столбцы 10 и 11 будут пусты и их придется заполнять вручную.

Если в предварительной форме все данные устраивают, нажать кнопку ОК.

Заполнение таблицы происходит автоматически по данным остатков на складе. Для наиболее полного заполнения формы рекомендуется максимально полно заполнись справочники материалов, товаров, продукции.

После заполнения ИНВ-3 заполняется «Сличительная ведомость результатов инвентаризации товарно-материальных ценностей» (форма N ИНВ-19). На основании ведомости бухгалтер должен сделать в соответствующих случаях проводки:

Дебет 10 (41) Кредит 91-1 - оприходованы излишки ценностей, выявленные в результате инвентаризации;

Дебет 94 Кредит 10 (41) - отражена недостача ценностей, выявленная в результате инвентаризации.

Списание недостач отражают так:

Дебет 20 (44) Кредит 94 - списана недостача ценностей в пределах норм естественной убыли;

Дебет 73-2 Кредит 94 - недостача сверх норм естественной убыли отнесена на виновных лиц;

Дебет 91-2 Кредит 94 - списана недостача сверх норм естественной убыли при отсутствии виновных лиц (или если во взыскании отказано судом).
Последний раз редактировалось Alena; 07.08.2008 в 12:04.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


ИНВ-4. Акт инвентаризации товарно-материальных ценностей отгруженных. - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу ИНВ-4. Акт инвентаризации товарно-материальных ценностей отгруженных.
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 02.07.2008, 17:54 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию ИНВ-4. Акт инвентаризации товарно-материальных ценностей отгруженных.
Раздел: Складской учет в программах БухСофт

В соответствии с Методическими указаниями по инвентаризации результаты инвентаризации отгруженных товарно-материальных ценностей оформляются отдельным документом. Для этого в составе унифицированных форм, разработанных и утвержденных Госкомстатом России, предусмотрена Унифицированная форма N ИНВ-4, утвержденная постановлением Госкомстата РФ от 18 августа 1998 г. N 88. Данные этого акта используются для внесения изменений и уточнений в первичные документы по учету отгруженных товарно-материальных ценностей.

Акт составляется в двух экземплярах и подписывается ответственными лицами инвентаризационной комиссии. Один экземпляр передается в бухгалтерию, а второй - остается у материально-ответственных лиц.

На отгруженные товарно-материальные ценности, срок оплаты которых не наступил, и на товарно-материальные ценности отгруженные, но не оплаченные покупателями в срок, необходимо составлять отдельные акты.

Инвентаризация товарно-материальных ценностей отгруженных, но не оплаченных в срок покупателями, заключается в проверке обоснованности числящихся сумм на соответствующих счетах бухгалтерского учета. Суммы, отраженные на счетах по учету отгруженных товарно-материальных ценностей, должны быть подтверждены надлежаще оформленными документами (копиями предъявленных покупателям платежных поручений, векселей и т.д.). Просроченные оплатой документы должны быть обязательно подтверждены учреждением банка.

Предварительно рекомендуется осуществить сверку счета "Товары отгруженные" с другими корреспондирующими счетами. В результате этой сверки следует установить, не числятся ли на этом счете суммы, оплата которых по каким-либо причинам отражена на других счетах ("Расчеты с разными дебиторами и кредиторами" и т.п.).

На основе произведенной проверки заполняются соответствующие графы акта. В актах на товарно-материальные ценности, отгруженные и не оплаченные в срок покупателями, по каждой отдельной отгрузке указывается наименование товарно-материальных ценностей, сумма, дата отгрузки, дата выписки и номер расчетного документа. В графе "Примечание" по каждой отгрузке приводится наименование покупателя.

Форма временно не заполняется.
Последний раз редактировалось Alena; 07.08.2008 в 12:11.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


ИНВ-5. Инвентаризационная опись товарно-материальных ценностей. - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу ИНВ-5. Инвентаризационная опись товарно-материальных ценностей.
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 02.07.2008, 17:57 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию ИНВ-5. Инвентаризационная опись товарно-материальных ценностей.
Раздел: Складской учет в программах БухСофт

Для оформления результатов инвентаризации товарно-материальных ценностей, принятых на ответственное хранение, в составе унифицированных форм предусмотрена форма N ИНВ-5. Унифицированная форма N ИНВ-5 утверждена постановлением Госкомстата РФ от 18 августа 1998 г. N 88 Она является необходимым первичным документом для сверки фактически выявленных данных с записями на счетах бухгалтерского учета. Данные инвентаризационной описи также используются для внесения изменений и уточнений в первичные документы по учету товарно-материальных ценностей, принятых на ответственное хранение.

Опись товарно-материальных ценностей, принятых на ответственное хранение, составляется в двух экземплярах ответственными лицами инвентаризационной комиссии. После подписания описи всеми членами комиссии, а также материально-ответственными лицами один экземпляр передается в бухгалтерию. Второй экземпляр описи остается у материально-ответственных лиц.

Товарно-материальные ценности заносятся в инвентаризационные описи на основании документов, подтверждающих принятие этих ценностей на ответственное хранение. В описях на эти ценности указываются их наименование, дата принятия груза на хранение, место хранения, номера и даты документов.

При этом товарно-материальные ценности необходимо записывать по каждому отдельному наименованию с указанием вида, группы, и других необходимых данных (артикула, сорта и др.). Наименования инвентаризуемых ценностей и объектов и их количество необходимо указывать по номенклатуре и в единицах измерения, принятых в учете.

Для полного заполнения описи необходимо чтобы были заполнены все поля в Справочниках, Учетной политике в частности («Должность лица имеющего право подписи» и «Лица ответственные за проведение инвентаризации»).

Форма временно не заполняется.
Последний раз редактировалось Alena; 07.08.2008 в 12:15.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


ИНВ-6. Акт инвентаризации ТМЦ, находящихся в пути. - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу ИНВ-6. Акт инвентаризации ТМЦ, находящихся в пути.
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 02.07.2008, 18:16 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию ИНВ-6. Акт инвентаризации ТМЦ, находящихся в пути.
Раздел: Складской учет в программах БухСофт

В соответствии с Методическими указаниями по инвентаризации на товарно-материальные ценности, которые в момент инвентаризации находятся в пути, составляются отдельные описи. В составе унифицированных форм, разработанных и утвержденных Госкомстатом России, для этих целей предусмотрен акт инвентаризации расчетов за товарно-материальные ценности, находящиеся в пути (Унифицированная форма N ИНВ-6, утвержденная постановлением Госкомстата РФ от 18 августа 1998 г. N 88). На основе этого акта осуществляется сверка фактически полученных результатов инвентаризации с записями на соответствующих счетах бухгалтерского учета. С помощью показателей, отраженных в акте, бухгалтерия также проверяет и первичные документы по учету товарно-материальных ценностей, находящихся в пути.

Инвентаризацию товаров и материалов в пути рекомендуется проводить не менее двух раз в год.

Акт инвентаризации товарно-материальных ценностей, находящихся в пути, составляется в двух экземплярах ответственными лицами инвентаризационной комиссии. Акт подписывается всеми членами комиссии, и один экземпляр передается в бухгалтерию. Второй экземпляр остается у комиссии.

Акты инвентаризации заполняются на основании документов, подтверждающих нахождение товарно-материальных ценностей в пути. Как правило, это расчетные документы поставщиков или другие заменяющие их документы.

В результате сверки необходимо установить, не числятся ли на этом счете суммы, оплата которых по каким-либо причинам отражена на других счетах (например, "Расчеты с разными дебиторами и кредиторами") или суммы за материалы и товары, фактически оплаченные и полученные, но числящиеся в пути.

Каждая страница акта завершается подведением промежуточных итогов с указанием количества и стоимости товаров и материалов в пути как по документально подтвержденным данным (графы 12, 13), так и по данным бухгалтерского учета (графы 13, 14). На последней странице в графе "Всего по акту" указываются общие итоговые показатели по соответствующим графам. На основании этих показателей бухгалтерия сверяет фактически полученные данные с данными аналитического и синтетического учета.

Форма временно не заполняется.
Последний раз редактировалось Alena; 07.08.2008 в 12:24.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


ИНВ-8. Акт инвентаризации драгоценных металлов и изделий из них. - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу ИНВ-8. Акт инвентаризации драгоценных металлов и изделий из них.
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 02.07.2008, 18:18 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию ИНВ-8. Акт инвентаризации драгоценных металлов и изделий из них.
Раздел: Складской учет в программах БухСофт

Унифицированную форму N ИНВ-8, Утвержденную постановлением Госкомстата РФ от 18 августа 1998 г. N 88 применяют при инвентаризации драгоценных металлов и изделий из них во всех местах хранения и непосредственно в производстве. На основании акта бухгалтерия сверяет фактически полученные результаты с данными аналитического и синтетического учета и составляет сличительную ведомость. Выявленная информация используется также для проверки первичных документов по учету драгоценных металлов и изделий из них.

Акт составляется в двух экземплярах ответственными лицами инвентаризационной комиссии, подписывается ими и материально-ответственными лицами. Один экземпляр передается в бухгалтерию организации, а второй остается у материально-ответственных лиц. При смене материально-ответственных лиц акт составляется в трех экземплярах (один остается у материально-ответственного лица, сдавшего ценности, другой - у материально-ответственного лица, принявшего ценности, третий - в бухгалтерии).

Оформление акта начинается с заголовочной части. В ней обязательно указывают номер и дату приказа о проведении инвентаризации.

При заполнении акта от руки все записи делают чернилами или шариковой ручкой четко и ясно, без помарок и подчисток. При автоматизированной обработке данные формы N ИНВ-8 выдаются комиссии на бумажных и машинных носителях информации с заполненными с 1-й по 5-ю графами. При инвентаризации изделий, состоящих из драгоценных металлов и камней, данные по драгоценным металлам записываются в форму N ИНВ-8, а данные по драгоценным камням - в форму N ИНВ-9.

Акты инвентаризации составляют отдельно по каждому месту нахождения и материально-ответственному лицу или группе лиц, на ответственном хранении которых находятся объекты инвентаризационной проверки. Ответственные лица комиссии путем обязательного взвешивания и подсчета драгоценных металлов и изделий из них определяют их фактическое наличие и заполняют с 6-й по 11-ю графы.

Номенклатура изделий и полуфабрикатов из драгоценных металлов, последовательность их расположения в графе 2 формы N ИНВ-8 устанавливаются в зависимости от наличия ассортимента изделий и полуфабрикатов в организациях.

Форма временно не заполняется.
Последний раз редактировалось Alena; 07.08.2008 в 12:30.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


ИНВ-8а. Инвентаризационная опись драг.мет.,содержащихся в полуфабрикатах. - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу ИНВ-8а. Инвентаризационная опись драг.мет.,содержащихся в полуфабрикатах.
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 02.07.2008, 18:22 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию ИНВ-8а. Инвентаризационная опись драг.мет.,содержащихся в полуфабрикатах.
Раздел: Складской учет в программах БухСофт

Унифицированная форма N ИНВ-8а утверждена постановлением Госкомстата РФ от 18 августа 1998 г. N 88. Применяется при инвентаризации драгоценных металлов, содержащихся в деталях, полуфабрикатах, сборочных единицах (узлах), оборудовании, приборах и других изделиях. На основании этой описи бухгалтерия проводит сверку фактически полученных результатов с данными аналитического и синтетического учета, и составляет сличительную ведомость. Выявленная информация используется также при проверке первичных документов по учету драгоценных металлов и изделий из них. Данные описи могут также применяться при составлении статистического отчета.

Опись составляется в двух экземплярах ответственными лицами инвентаризационной комиссии по каждой единице объекта в целом по организации. После подписания описи всеми членами комиссии и материально-ответственными лицами один ее экземпляр передается в бухгалтерию. Второй экземпляр остается у материально-ответственных лиц.

В графу 2 заносятся наименования объектов в соответствии с номенклатурой. Ответственные лица комиссии путем обязательного взвешивания и подсчета драгоценных металлов, содержащихся в деталях, полуфабрикатах, сборочных единицах (узлах), оборудовании, приборах и других изделиях определяют фактическое наличие и заполняют графы с 10-й по 17-ю формы N ИНВ-8а. При этом данные должны приводиться в пересчете на чистую массу.

Форма временно не заполняется.
Последний раз редактировалось Alena; 07.08.2008 в 12:35.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


ИНВ-9. Акт инвентаризации драгоценных камней. - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу ИНВ-9. Акт инвентаризации драгоценных камней.
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 02.07.2008, 18:26 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию ИНВ-9. Акт инвентаризации драгоценных камней.
Раздел: Складской учет в программах БухСофт

Унифицированная форма N ИНВ-9 утверждена постановлением Госкомстата РФ от 18 августа 1998 г. N 88 и составляется при инвентаризации драгоценных камней, природных алмазов и изделий из них во всех местах хранения и непосредственно в производстве. На основании акта бухгалтерия сверяет фактически полученные результаты с данными аналитического и синтетического учета и составляет сличительную ведомость. Выявленная информация используется также для проверки первичных документов по учету драгоценных камней, природных алмазов и изделий из них.

Акт составляется в двух экземплярах ответственными лицами инвентаризационной комиссии, подписывается ими и материально-ответственными лицами. Один экземпляр акта предназначен для передачи в бухгалтерию, а второй остается у материально-ответственного лица. При смене материально-ответственных лиц акт составляется в трех экземплярах (один остается у материально-ответственного лица, сдавшего ценности, другой - у материально-ответственного лица, принявшего ценности, третий - в бухгалтерии).

При инвентаризации изделий, состоящих из драгоценных металлов и камней, данные по драгоценным металлам записываются в форму N ИНВ-8, а данные по драгоценным камням - в форму N ИНВ-9.

Акты инвентаризации драгоценных камней, природных алмазов и изделий из них составляются отдельно по каждому месту нахождения и материально-ответственному лицу или группе лиц, на ответственном хранении которых находятся данные ценности. Номенклатура изделий и полуфабрикатов из драгоценных металлов и последовательность расположения их в графе 2 устанавливаются в зависимости от наличия ассортимента изделий и полуфабрикатов в организациях. Ответственные лица комиссии путем обязательного взвешивания и подсчета камней, природных алмазов и изделий из них определяют фактическое наличие и заполняют графы с 9-й по 12-ю формы N ИНВ-9.

Форма временно не заполняется.
Последний раз редактировалось Alena; 07.08.2008 в 12:38.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


ИНВ-19. Сличительная ведомость результатов инвентаризации ТМЦ. - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу ИНВ-19. Сличительная ведомость результатов инвентаризации ТМЦ.
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 02.07.2008, 18:28 | #1
Анна
Сотрудник Бухсофт.ру

Регистрация: 05.03.2005
Сообщений: 299
По умолчанию ИНВ-19. Сличительная ведомость результатов инвентаризации ТМЦ.
Раздел: Складской учет в программах БухСофт

Для сличительной ведомости результатов инвентаризации товарно-материальных ценностей предусмотрен типовой бланк. Его форма утверждена постановлением Госкомстата России от 18 августа 1998 г. N 88.

Ведомость составляет бухгалтер только по тем ценностям, по которым в процессе инвентаризации были выявлены расхождения с данными бухгалтерского учета (излишки или недостачи).

Бухгалтер должен оформить ведомость в 2 экземплярах:

• один экземпляр остается в бухгалтерии;

• второй экземпляр передают работнику, ответственному за сохранность ценностей.

К ценностям, которые содержат драгоценные металлы или камни, должен быть приложен специальный паспорт. Его номер указывают в графе "Номер" (столбец "Паспорта").

В ходе анализа результатов инвентаризации бухгалтер может установить, что выявленные недостатки или излишки материальных ценностей возникли из-за ошибок в бухгалтерском учете (например, некоторые ценности не были оприходованы в учете).

В этой ситуации разницу между данными учета и данными инвентаризации следует отразить в графе "Отрегулировано за счет уточнения записей в учете".

На основании ведомости бухгалтер должен сделать в соответствующих случаях проводки:

Дебет 10 (41) Кредит 91-1 - оприходованы излишки ценностей, выявленные в результате инвентаризации;

Дебет 94 Кредит 10 (41) - отражена недостача ценностей, выявленная в результате инвентаризации.

Списание недостач отражают так:

Дебет 20 (44) Кредит 94 - списана недостача ценностей в пределах норм естественной убыли;

Дебет 73-2 Кредит 94 - недостача сверх норм естественной убыли отнесена на виновных лиц;

Дебет 91-2 Кредит 94 - списана недостача сверх норм естественной убыли при отсутствии виновных лиц (или если во взыскании отказано судом).

Если с работником, виновным в недостаче, заключен трудовой договор, ущерб возмещается в соответствии с Трудовым кодексом РФ.

Если работник не является штатным сотрудником и работает по договору гражданско-правового характера, ущерб возмещается в соответствии с Гражданским кодексом РФ.

Ведомость должна храниться в архиве организации 5 лет.

Временно заполняется вручную.
Последний раз редактировалось Alena; 07.08.2008 в 12:52.
Анна вне форума | Ответить с цитированием
Анна
Посмотреть профиль
Найти ещё сообщения от Анна
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Амортизация. Общие сведения. - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Амортизация. Общие сведения.
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Ответ
Опции темы Опции просмотра
Старый 01.08.2008, 12:54 | #1
Елена Н.
Сотрудник Бухсофт.ру

Регистрация: 22.03.2005
Сообщений: 1,458
По умолчанию Амортизация. Общие сведения.
Раздел: Учет Основных средств и НМА в программе Бухсофт: Предприятие.

Поля обязательные для заполнения:

- "ОКОФ" (закладка Покупка)

- "Дата ввода" (закладка Ввод в эксплуатацию)

В закладке Амортизация / Бухгалтерский учет необходимо:

- заполнить поле "Срок использования";

- выбрать способ начисления амортизации;

- уточнить заполнение полей Дебет и Кредит, которые в дальнейшем отвечают за формирование проводок по амортизации.

Если ОС приобретено ранее текущего года и по нему уже начислялась амортизация, соответствующие данные необходимо завести в меню Справочники / Остатки на начало года по счету 02 "Амортизация основных средств". Данные из остатков автоматически попадут в справочник Основные средства.

В закладке Амортизация / Налоговый учет надо заполнить поля:

- срок использования (при первом заполнении программа автоматически предлагает для налогового учета срок использования равный сроку использования в бухгалтерском учете, но при необходимости поле может быть заполнено вручную);

- выбрать амортизационную группу ОС (если ОКОФу, который присвоен объекту соответствует только одна группа, то программа подставит ее автоматически, если возможно несколько групп, то программа предложит ее выбрать – выбор осуществляется при нажатии на кнопку [...] справа от текстового поля "Группа");

- решить вопрос о начислении амортизационной премии (галочка "Списать 10% по капитальным вложениям").

Вся информация необходимая для расчета амортизации хранится в форме "История изменений".

Сюда попадают все данные об изменениях первоначальной стоимости объекта, которые произошли в результате начисления амортизационной премии, модернизации, переоценке, ликвидации. Заключительная запись – запись о выбытии, после этого амортизация начисляться перестает.

В нижней части закладки Амортизация отражаются последние данные из формы "История изменений".

О порядке начисления амортизационной премии см. Амортизационная премия.

О порядке начисления амортизации после модернизации и переоценки см. соответственно Амортизация ОС после модернизации в бухгалтерском учете и Амортизация ОС после модернизации в налоговом учете.
Миниатюры
Нажмите на изображение для увеличения Название: ОКОФ.jpg Просмотров: 253 Размер: 56.8 Кб ID: 798 Нажмите на изображение для увеличения Название: дата ввода в экспл.jpg Просмотров: 255 Размер: 58.5 Кб ID: 799 Нажмите на изображение для увеличения Название: амортизация бух уч.jpg Просмотров: 244 Размер: 58.6 Кб ID: 800 Нажмите на изображение для увеличения Название: амортизация нал учет.jpg Просмотров: 246 Размер: 60.9 Кб ID: 801 Нажмите на изображение для увеличения Название: история изменений.jpg Просмотров: 255 Размер: 66.8 Кб ID: 802
__________________
Благодарны за использование функции ПОИСК ПО ФОРУМУ
Последний раз редактировалось Алексей К.; 01.09.2008 в 13:42.
Елена Н. вне форума | Ответить с цитированием
Елена Н.
Посмотреть профиль
Найти ещё сообщения от Елена Н.
Ответ

« Предыдущая тема | Следующая тема »

Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид
Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:18.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Установка, обновление и регистрация программы - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Установка, обновление и регистрация программы
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Поиск Сообщения за день Все разделы прочитаны

Ответ
Опции темы Опции просмотра
Старый 20.06.2008, 11:13 | #1
bsadmin Администратор Регистрация: 22.05.2008 Сообщений: 48 | По умолчанию Установка, обновление и регистрация программы УСТАНОВКА ПРОГРАММЫ Установка библиотек Visual FoxPro (vfp.exe) Установка программы Установка Классификатора адресов ОБНОВЛЕНИЕ ПРОГРАММЫ Обновление программы текущего года Переход на новый финансовый год Где установлена программа? РЕГИСТРАЦИЯ ПРОГРАММЫ О демонстрационной версии Порядок регистрации программы Последний раз редактировалось Денис У.; 27.08.2008 в 16:14.
bsadmin вне форума | Ответить с цитированием
bsadmin
Посмотреть профиль
Найти ещё сообщения от bsadmin
Ответ

« Предыдущая тема | Следующая тема »
Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:21.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Отчетность в программе БухСофт Предприятие - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Отчетность в программе БухСофт Предприятие
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Поиск Сообщения за день Все разделы прочитаны

Ответ
Опции темы Опции просмотра
Старый 20.06.2008, 11:52 | #1
bsadmin
Администратор

Регистрация: 22.05.2008
Сообщений: 48
По умолчанию Отчетность в программе БухСофт Предприятие
Инструкция к программе БухСофт: Предприятие

НАЧИСЛЕНИЕ И УПЛАТА НАЛОГОВ

Общие сведения
Налог на прибыль
НДС
Налог на имущество
Налог на землю
Транспортный налог
Пени по налогам

ОТЧЕТНОСТЬ В ЭЛЕКТРОННОМ ВИДЕ

Перечень бланков, в которых предусмотрена электронная отчетность
Параметры отчетности
Порядок формирования файла
Формирование штрих-кодов

БУХГАЛТЕРСКАЯ ОТЧЕТНОСТЬ

Баланс. Заполнение Актива в форме
Баланс. Заполнение Пассива в форме
Баланс. Сравка о ценностях на забалансовых счетах
Отчет о прибылях и убытках
Отчет об изменениях капитала
Отчет о движении денежных средств
Приложение к бухгалтерскому балансу

СТАТИСТИЧЕСКАЯ ОТЧЕТНОСТЬ

Форма № ПМ «Сведения об основных показателях деятельности малого предприятия»
Форма № П-1 «Сведения о производстве и отгрузке товаров и услуг»
Форма № П-3 «Сведения о финансовом состоянии организации»
Форма № П-4 «Сведения о численности, заработной плате и движении работников»
Форма № П-5 (м) «Основные сведения о деятельности организации»

НАЛОГОВАЯ ОТЧЕТНОСТЬ

Декларация по налогу на имущество
Расчет по налогу на имущество
Декларация по налогу на прибыль
Прибыль иностранцев
Декаларация по НДС
Декларация по НДС корректировочная
Декларация по НДС Беларусь

НАЛОГИ ЗА ПРИРОДОПОЛЬЗОВАНИЕ

За пользование водными объектами
НД на добычу полезных ископаемых
НД по земельному налогу
Расчет по земельному налогу
За загрязнение окружающей среды (10%)
Расчет платежей за пользование недрами
Расчет за негативное воздействие на окр. среду

ТРАНСПОРТНЫЙ НАЛОГ

Декларация по транспортному налогу
Расчет по транспортному налогу

ОТЧЕТНОСТЬ ПО ЗАРАБОТНОЙ ПЛАТЕ

Расчет авансовых платежей по ЕСН
Расчет взносов ПФР
Расчетная ведомость по ФСС

Декларация по ЕСН
Декларация по ЕСН. Общие сведения.
Заполнение титульного листа декларации по ЕСН
Заполнение раздела 1 декларации по ЕСН
Заполнение раздела 2 декларации по ЕСН
Заполнение раздела 3 декларации по ЕСН

Декларация по взносам в ПФР
Общие сведения по декларации по взносам в ПФР
Заполнение титульного листа декларации в ПФР
Заполнение раздела 1 декларации в ПФР
Заполнение раздела 2 декларации в ПФР

ПРОЧИЕ ФОРМЫ ОТЧЕТНОСТИ

Квотирование
Перечень организаций-дебиторов
Перечень организаций-кредиторов
Расшифровка дебит. и кредит. задолженности
Декларация по акцизам
Декларация по ЕНВД
Декларация по налогу на операции с ц.б.
Декларация по доходам за пределами РФ
Информация о выплатах иностранным организациям
Единая налоговая декларация
Декларация по налогу на игорный бизнес
Сведения о среднесписочной численности
Файл 2-НДФЛ

.
Последний раз редактировалось Алексей К.; 11.09.2008 в 15:46.
bsadmin вне форума | Ответить с цитированием
bsadmin
Посмотреть профиль
Найти ещё сообщения от bsadmin
Ответ

« Предыдущая тема | Следующая тема »
Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:19.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Меню Сервис в программе Бухсофт: Предприятие - Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums > Добро пожаловать на buhsoft.ru > Инструкции к программам БухСофт
Перезагрузить страницу Меню Сервис в программе Бухсофт: Предприятие
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Поиск Сообщения за день Все разделы прочитаны

Ответ
Опции темы Опции просмотра
Старый 20.06.2008, 11:53 | #1
bsadmin Администратор Регистрация: 22.05.2008 Сообщений: 48 | По умолчанию Меню Сервис в программе Бухсофт: Предприятие Инструкция к программе БухСофт: Предприятие РАБОТА С ДАННЫМИ Архив данных Переиндексация ПЕРЕРАСЧЕТЫ Перерасчет проводок по покупкам и продажам Перерасчет налогов по зарплате ИМПОРТ ДАННЫХ Импорт из версии прошлого года Импорт из программы ПРФ+2НДФЛ Импорт из файла 2-НДФЛ Импорт из файла СЗВ-4 Импорт из 1С Импорт оборотных активов из MS EXCEL Клиент-Банк Экспорт в текстовый файл НАСТРОЙКИ Настройки цвета Настройка прав доступа СЕРВИС Планирование задач Последний раз редактировалось Алексей К.; 10.11.2008 в 12:39.
bsadmin вне форума | Ответить с цитированием
bsadmin
Посмотреть профиль
Найти ещё сообщения от bsadmin
Ответ

« Предыдущая тема | Следующая тема »
Опции темы
Версия для печати Версия для печати
Отправить по электронной почте Отправить по электронной почте
Опции просмотра
Линейный вид Линейный вид
Комбинированный вид Комбинированный вид
Древовидный вид Древовидный вид

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения
BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Часовой пояс GMT +4, время: 22:20.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot


Buhsoft Forums

Программы для бухгалтерии серии БухСофт:
Скачай и работай!
Скачать программы Как купить программу Цены и счет на программы

Вернуться Buhsoft Forums
Перезагрузить страницу Сообщение форума
Имя | Запомнить?
Пароль |
Регистрация Справка Пользователи Календарь Сообщения за день Поиск

Поиск по форуму
Поиск по метке
Расширенный поиск
К странице...
Сообщение форума
Метка не существует или не указан идентификатор (номер). Если вы уверены, что использовали правильную ссылку, свяжитесь с администрацией

Быстрый переход

Часовой пояс GMT +4, время: 22:18.

Обратная связь - Buhsoft - Архив - Вверх

Работает на vBulletin® версия 3.7.0.
Copyright ©2000 - 2009, Jelsoft Enterprises Ltd.
Перевод: zCarot